<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Sonny Colbrelli annuncia il ritiro: &quot;Dico addio al ciclismo&quot; - StraNotizie.it</title>
<meta name="description" content="Sonny Colbrelli annuncia il ritiro e dice addio al ciclismo. Il corridore italiano, trionfatore della Parigi-Roubaix del 2021, al Giro di Catalogna nello scorso marzo aveva subito un arresto cardiaco subito dopo l&#039;arrivo della tappa, e per questo motivo si è dovuto sottoporre a un intervento per installare un defibrillatore&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.stranotizie.it/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo/" />
<meta property="og:url" content="https://www.stranotizie.it/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo/" />
<meta property="og:site_name" content="StraNotizie.it" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/stranotizie/" />
<meta property="article:publisher" content="https://www.facebook.com/stranotizie/" />
<meta property="article:section" content="Sport" />
<meta property="og:title" content="Sonny Colbrelli annuncia il ritiro: &quot;Dico addio al ciclismo&quot; - StraNotizie.it" />
<meta property="og:description" content="Sonny Colbrelli annuncia il ritiro e dice addio al ciclismo. Il corridore italiano, trionfatore della Parigi-Roubaix del 2021, al Giro di Catalogna nello scorso marzo aveva subito un arresto cardiaco subito dopo l&#039;arrivo della tappa, e per questo motivo si è dovuto sottoporre a un intervento per installare un defibrillatore&hellip;" />
<meta property="og:image" content="https://www.stranotizie.it/wp-content/uploads/2022/10/1667154218_sonny_colbrelli_fg_ipa_.jpg" />
<meta property="og:image:secure_url" content="https://www.stranotizie.it/wp-content/uploads/2022/10/1667154218_sonny_colbrelli_fg_ipa_.jpg" />
<meta property="og:image:width" content="1707" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="stranotizie" />
<meta name="twitter:creator" content="@stranotizie" />
<meta name="twitter:title" content="Sonny Colbrelli annuncia il ritiro: &quot;Dico addio al ciclismo&quot; - StraNotizie.it" />
<meta name="twitter:description" content="Sonny Colbrelli annuncia il ritiro e dice addio al ciclismo. Il corridore italiano, trionfatore della Parigi-Roubaix del 2021, al Giro di Catalogna nello scorso marzo aveva subito un arresto cardiaco subito dopo l&#039;arrivo della tappa, e per questo motivo si è dovuto sottoporre a un intervento per installare un defibrillatore&hellip;" />
<meta name="twitter:image" content="https://www.stranotizie.it/wp-content/uploads/2022/10/1667154218_sonny_colbrelli_fg_ipa_-1024x768.jpg" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Feed" href="https://www.stranotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Feed dei commenti" href="https://www.stranotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Sonny Colbrelli annuncia il ritiro: &quot;Dico addio al ciclismo&quot; Feed dei commenti" href="https://www.stranotizie.it/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stranotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stranotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.stranotizie.it/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.stranotizie.it/wp-includes/js/thickbox/thickbox.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.stranotizie.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/bootstrap.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/colors/default.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/font-awesome/css/all.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/font-awesome/css/v4-shims.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/owl.carousel.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.3' id='wp_automatic_gallery-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.stranotizie.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.stranotizie.it\/wp-json\/wordpress-popular-posts","ID":2481585,"token":"d38f339536","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/navigation.js?ver=6.0.3' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/bootstrap.js?ver=6.0.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/owl.carousel.min.js?ver=6.0.3' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=6.0.3' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=6.0.3' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.marquee.js?ver=6.0.3' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/main.js?ver=6.0.3' id='newsup-main-js-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-53474267-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.stranotizie.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-53474267-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.stranotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stranotizie.it/wp-json/wp/v2/posts/2481585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stranotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stranotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.stranotizie.it/?p=2481585' />
<link rel="alternate" type="application/json+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Fsonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Fsonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="generator" content="Site Kit by Google 1.86.0" /><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '308330520009383');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=308330520009383&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=9950120; 
var sc_invisible=1; 
var sc_security="125dde04"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/9950120/0/125dde04/1/"
alt="web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


		
<script>window._epn = {campaign:5338168404};</script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>


<div id="amzn-assoc-ad-3f5ba67c-d866-465e-95ed-63907c2672f9"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=3f5ba67c-d866-465e-95ed-63907c2672f9"></script>



<!-- Clarity tracking code for https://www.stranotizie.it/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "db5s49jvgv");</script>

<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "db5s49jvgv");
</script>




<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.themoneytizer.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!--Customizer CSS--> 
<style type="text/css">
.mg-footer-copyright .text-xs:first-child {
    display: none;
}
.mg-footer-copyright .col-md-6 {
    flex: 0 0 100%;
    max-width: 100%;
}
</style> 
<!--/Customizer CSS-->
<div id="99658-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=99658&formatId=6"></script></div>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="pingback" href="https://www.stranotizie.it/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
    <style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
    
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7146135119275313" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			footer .mg-footer-bottom-area .custom-logo { display: none !important; }		</style>
		</head>
<body class="post-template-default single single-post postid-2481585 single-format-standard wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Salta al contenuto</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row align-items-center">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>30 Ottobre 2022            <span class="time">  20:38</span>
                   </li>
                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <li><a  target="_blank" href="https://www.facebook.com/stranotizie/">
                      <span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> </a></li>
                                                                  <li><a target="_blank" href="https://twitter.com/stranotizie">
                      <span class="icon-soci twitter"><i class="fab fa-twitter"></i></span></a></li>
                                                                                                                
                                            <li><a target="_blank"  href="https://t.me/stranotizie">
                      <span class="icon-soci telegram"><i class="fab fa-telegram"></i></span></a></li>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.stranotizie.it/wp-content/themes/newsup/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                                                        <div class="col-md-3 col-sm-4 text-center-xs">
                                                                <div class="navbar-header">
                                <a href="https://www.stranotizie.it/" class="navbar-brand" rel="home"><img width="303" height="303" src="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png" class="custom-logo" alt="StraNotizie.it" srcset="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png 303w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-300x300.png 300w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-150x150.png 150w" sizes="(max-width: 303px) 100vw, 303px" /></a>                                </div>
                            </div>
                                                   <div class="col-md-9 col-sm-8">
                                                <div class="header-ads">
                        <a class="pull-right"  href=""
                            target="_blank"  >
                                                    </a>
                    </div>
                                

            </div>
            <!-- Trending line END -->
            
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid">
          <!-- Right nav -->
                    <div class="m-header align-items-center">
                                                <a class="mobilehomebtn" href="https://www.stranotizie.it"><span class="fas fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fas fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a> 
                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                                <form role="search" method="get" id="searchform" action="https://www.stranotizie.it/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                            </div>
                        </div>
                                              
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-menu-alto" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.stranotizie.it"><span class='fas fa-home'></span></a></li><li id="menu-item-2476928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476928"><a class="nav-link" title="Borsa" href="https://www.stranotizie.it/category/borsa/">Borsa</a></li>
<li id="menu-item-2476929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476929"><a class="nav-link" title="Cronaca" href="https://www.stranotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-2476930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476930"><a class="nav-link" title="Curiosità" href="https://www.stranotizie.it/category/curiosita/">Curiosità</a></li>
<li id="menu-item-2476931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476931"><a class="nav-link" title="Mondo Animale" href="https://www.stranotizie.it/category/mondo-animale/">Mondo Animale</a></li>
<li id="menu-item-2476932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476932"><a class="nav-link" title="Musica" href="https://www.stranotizie.it/category/musica/">Musica</a></li>
<li id="menu-item-2476933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476933"><a class="nav-link" title="Offerte di Lavoro" href="https://www.stranotizie.it/category/offerte-di-lavoro/">Offerte di Lavoro</a></li>
<li id="menu-item-2476934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476934"><a class="nav-link" title="Offerte di Oggi" href="https://www.stranotizie.it/category/offerte-di-oggi/">Offerte di Oggi</a></li>
<li id="menu-item-2476935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476935"><a class="nav-link" title="Salute" href="https://www.stranotizie.it/category/salute/">Salute</a></li>
<li id="menu-item-2476936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476936"><a class="nav-link" title="Spettacolo" href="https://www.stranotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-2476937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2476937"><a class="nav-link" title="Sport" href="https://www.stranotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-2476938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476938"><a class="nav-link" title="Tecnologia" href="https://www.stranotizie.it/category/tecnologia/">Tecnologia</a></li>
</ul>        				</div>		
              		</div>

                    <!-- Right nav -->
                    <div class="desk-header d-lg-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box pr-2">
                            

                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                                <form role="search" method="get" id="searchform" action="https://www.stranotizie.it/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                            </div>
                        </div>
                                              <a href="" class="btn-bell btn-theme mx-2"><i class="fa fa-bell"></i></a>
                                        </div>
                    <!-- /Right nav -->
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                 <div class="col-md-12">
                     		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/sport/" alt="Visualizza tutti gli articoli in Sport"> 
                                 Sport
                             </a>                </div>
                                <h1 class="title single"> <a title="Permalink a:Sonny Colbrelli annuncia il ritiro: &quot;Dico addio al ciclismo&quot;">
                  Sonny Colbrelli annuncia il ritiro: &quot;Dico addio al ciclismo&quot;</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                      Ott 30, 2022</span>
                                      </div>
                </div>
              </div>
                            <article class="small single">
                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p class="tmzr-el"> <br><br></p><center><img src="https://www.stranotizie.it/wp-content/uploads/2022/10/sonny_colbrelli_fg_ipa_.jpg"></center>
<div class="ar-main">
<div id="speakup-player" style="min-height:55px;margin-top:10px;margin-bottom:25px"></div>
<p class="art-text tmzr-el">Sonny Colbrelli annuncia il ritiro e dice addio al ciclismo. Il corridore italiano, trionfatore della Parigi-Roubaix del 2021, al Giro di Catalogna nello scorso marzo aveva subito un arresto cardiaco subito dopo l&rsquo;arrivo della tappa, e per questo motivo si &egrave; dovuto sottoporre a un intervento per installare un defibrillatore sottocutaneo. Le ragioni dell&rsquo;addio le ha spiegate lo stesso Colbrelli nel comunicato ufficiale pubblicato dal suo team, la Bahrain Victorius: &ldquo;Dopo quanto successo in Catalogna, la speranza di poter continuare ad essere un corridore professionista non mi ha mai abbandonato, seppur minima. Sapevo che la via del ritorno sarebbe stata difficile con un defibrillatore. In Italia non &egrave; consentito dalla legge. Con il supporto dello staff medico, diretto dal dottor Zaccaria, non mi sono arreso. Ho ripreso a pedalare sotto stretto controllo medico e ho subito diverse visite e consulenze con specialisti del settore. Tra questi, il direttore della Clinica Universitaria di Padova, Prof. Corrado, che ha seguito l&rsquo;impianto del defibrillatore. E una valutazione &egrave; stata fatta anche da chi ha seguito casi simili, come il calciatore Christian Eriksen, che, come me, ha il defibrillatore e ha ripreso la sua carriera professionale. Ma il ciclismo non &egrave; calcio. &Egrave; uno sport diverso; guidi per le strade. Non si gioca su un campo da calcio, dove, in caso di necessit&agrave;, gli interventi dell&rsquo;&eacute;quipe medica possono essere tempestivi. Le loro attivit&agrave; di allenamento si svolgono in un&rsquo;area circoscritta, mentre nel caso di un corridore ti ritrovi spesso solo per ore su strade poco trafficate&rdquo;. </p>
<p class="art-text tmzr-el">&ldquo;Ammetto di aver considerato di rimuovere il defibrillatore -aggiunge Colbrelli -. Ma come accennato, il ciclismo &egrave; diverso dal calcio. Per i motivi citati, ma soprattutto, anche per l&rsquo;intensit&agrave; dello sforzo. Ma prima di tutto rimuovere il defibrillatore &egrave; contro la pratica medica e significa rimuovere un salvavita necessario come prevenzione secondaria. Un rischio troppo alto. Un rischio che non posso permettermi di correre. Per me, per l&rsquo;opportunit&agrave; che la vita, Dio in cui credo, mi ha dato. Per Adelina, per Vittoria e per Tomaso. Per i miei genitori. Dico addio al ciclismo e provo a farlo con il sorriso per il bene che mi ha dato, anche se dire addio dopo una stagione come l&rsquo;anno scorso fa male. &Egrave; stata la cosa migliore della mia carriera. Ho imparato cosa offre la vita. Ma restituisce anche in una forma diversa. Sono pronto a continuare a cercare di essere un campione, come sulla bici&rdquo;. </p>
<p class="art-text tmzr-el">&ldquo;Rimarr&ograve; nel ciclismo con la Bahrain Victorious, che mi &egrave; stata vicino come una seconda famiglia e mi accompagner&agrave; in questo periodo di transizione da corridore a un nuovo ruolo che si evolver&agrave; quotidianamente. Sar&ograve; un ambasciatore per i nostri partner, lavorer&ograve; a stretto contatto con il gruppo delle prestazioni e condivider&ograve; la mia esperienza con i miei compagni di squadra. Sono stato felice di vedere come i bambini mi hanno preso come modello negli ultimi mesi. Forse, mi dico, perch&eacute; l&rsquo;uomo coperto di fango sembra un po&rsquo; un supereroe. Per loro vorrei fare qualcosa prima o poi. Nel frattempo avr&ograve; anche l&rsquo;opportunit&agrave; di essere un riferimento per il Team Bahrain Victorious e le squadre di sviluppo: Cycling Team Friuli e Cannibal U19. Nuove sfide mi aspettano e con coraggio mi preparo ad affrontarle. Voglio farlo con il sorriso sulle labbra. Continuer&ograve; a gioire di ogni corsa che far&ograve;, anche solo per divertimento e non pi&ugrave; per competizione&rdquo;, conclude il 32enne bresciano. </p>
<style></style></div>

<p class="tmzr-el"><a href="https://www.adnkronos.com/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo_5r6rQYmg4jF7ncfQBXOf9I">Fonte</a></p></body></html>
<!-- AI CONTENT END 1 -->
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://www.stranotizie.it/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo/" class="link facebook" target="_blank" >
                                <i class="fab fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://www.stranotizie.it/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo/&#038;text=Sonny%20Colbrelli%20annuncia%20il%20ritiro%3A%20%22Dico%20addio%20al%20ciclismo%22" class="link twitter" target="_blank">
                                <i class="fab fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Sonny%20Colbrelli%20annuncia%20il%20ritiro:%20%26quot;Dico%20addio%20al%20ciclismo%26quot;&#038;body=https://www.stranotizie.it/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo/" class="link email" target="_blank" >
                                <i class="fas fa-envelope"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.stranotizie.it/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo/&#038;title=Sonny%20Colbrelli%20annuncia%20il%20ritiro%3A%20%22Dico%20addio%20al%20ciclismo%22" class="link linkedin" target="_blank" >
                                <i class="fab fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://www.stranotizie.it/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo/&#038;text&#038;title=Sonny%20Colbrelli%20annuncia%20il%20ritiro%3A%20%22Dico%20addio%20al%20ciclismo%22" class="link telegram" target="_blank" >
                                <i class="fab fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fab fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.stranotizie.it/maradona-il-figlio-spero-abbia-trovato-pace-in-vita-non-lha-mai-trovata/" rel="prev">Maradona, il figlio: &quot;Spero abbia trovato pace, in vita non l&#039;ha mai trovata&quot; <div class="fas fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://www.stranotizie.it/lazio-salernitana-1-3-milinkovic-savic-ammonito-salta-il-derby/" rel="next"><div class="fas fa-angle-double-left"></div><span></span> Lazio-Salernitana 1-3. Milinkovic-Savic ammonito salta il derby</a></div></div>
	</nav>                          </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Articoli correlati</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/10/1667158185_milinkovic_savic_fg_ipa_.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/sport/" alt="Visualizza tutti gli articoli in Sport"> 
                                 Sport
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/lazio-salernitana-1-3-milinkovic-savic-ammonito-salta-il-derby/" title="Permalink to: Lazio-Salernitana 1-3. Milinkovic-Savic ammonito salta il derby">
                                              Lazio-Salernitana 1-3. Milinkovic-Savic ammonito salta il derby</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ott 30, 2022</span>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/10/1667153566_maradona_afp_2-scaled.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/sport/" alt="Visualizza tutti gli articoli in Sport"> 
                                 Sport
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/maradona-il-figlio-spero-abbia-trovato-pace-in-vita-non-lha-mai-trovata/" title="Permalink to: Maradona, il figlio: &quot;Spero abbia trovato pace, in vita non l&#039;ha mai trovata&quot;">
                                              Maradona, il figlio: &quot;Spero abbia trovato pace, in vita non l&#039;ha mai trovata&quot;</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ott 30, 2022</span>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/08/1661451033_berrettini_afp.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/sport/" alt="Visualizza tutti gli articoli in Sport"> 
                                 Sport
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/berrettini-infortunio-non-ancora-risolto-rinuncia-a-giocare-atp-di-bercy/" title="Permalink to: Berrettini, infortunio non ancora risolto: rinuncia a giocare Atp di Bercy">
                                              Berrettini, infortunio non ancora risolto: rinuncia a giocare Atp di Bercy</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ott 30, 2022</span>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stranotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form lh_zero_spam-add_nonce" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<noscript><p><strong>Please switch on Javascript to enable commenting</strong></p></noscript>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2481585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="accdd0c642" /></p><noscript><strong>Please switch on Javascript to enable commenting</strong></noscript>


<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="211"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
           </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>Ti sei perso</h4>
                </div>
            </div>
                            <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/10/1667158185_milinkovic_savic_fg_ipa_.jpg');" >
                            <a class="link-div" href="https://www.stranotizie.it/lazio-salernitana-1-3-milinkovic-savic-ammonito-salta-il-derby/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/sport/" alt="Visualizza tutti gli articoli in Sport"> 
                                 Sport
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/lazio-salernitana-1-3-milinkovic-savic-ammonito-salta-il-derby/" title="Permalink to: Lazio-Salernitana 1-3. Milinkovic-Savic ammonito salta il derby"> Lazio-Salernitana 1-3. Milinkovic-Savic ammonito salta il derby</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/10/">
         Ott 30, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/06/1654857026_sollecito_raffaele_fg-scaled.jpg');" >
                            <a class="link-div" href="https://www.stranotizie.it/raffaele-sollecito-e-amanda-knox-insieme-a-gubbio/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/cronaca/" alt="Visualizza tutti gli articoli in Cronaca"> 
                                 Cronaca
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/raffaele-sollecito-e-amanda-knox-insieme-a-gubbio/" title="Permalink to: Raffaele Sollecito e Amanda Knox insieme a Gubbio"> Raffaele Sollecito e Amanda Knox insieme a Gubbio</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/10/">
         Ott 30, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/10/1667154218_sonny_colbrelli_fg_ipa_.jpg');" >
                            <a class="link-div" href="https://www.stranotizie.it/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/sport/" alt="Visualizza tutti gli articoli in Sport"> 
                                 Sport
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/sonny-colbrelli-annuncia-il-ritiro-dico-addio-al-ciclismo/" title="Permalink to: Sonny Colbrelli annuncia il ritiro: &quot;Dico addio al ciclismo&quot;"> Sonny Colbrelli annuncia il ritiro: &quot;Dico addio al ciclismo&quot;</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/10/">
         Ott 30, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/10/1667153566_maradona_afp_2-scaled.jpg');" >
                            <a class="link-div" href="https://www.stranotizie.it/maradona-il-figlio-spero-abbia-trovato-pace-in-vita-non-lha-mai-trovata/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/sport/" alt="Visualizza tutti gli articoli in Sport"> 
                                 Sport
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/maradona-il-figlio-spero-abbia-trovato-pace-in-vita-non-lha-mai-trovata/" title="Permalink to: Maradona, il figlio: &quot;Spero abbia trovato pace, in vita non l&#039;ha mai trovata&quot;"> Maradona, il figlio: &quot;Spero abbia trovato pace, in vita non l&#039;ha mai trovata&quot;</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/10/">
         Ott 30, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://www.stranotizie.it/" class="navbar-brand" rel="home"><img width="303" height="303" src="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png" class="custom-logo" alt="StraNotizie.it" srcset="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png 303w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-300x300.png 300w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-150x150.png 150w" sizes="(max-width: 303px) 100vw, 303px" /></a>                            </div>

                              
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                                                      <div class="col-md-6 text-xs">
                                                            <p>
                                <a href="https://it.wordpress.org/">
								Proudly powered by WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup di <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                            </div>


                                                        <div class="col-md-6 text-right text-xs">
                                <ul id="menu-menu-basso" class="info-right"><li id="menu-item-2476939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2476939"><a class="nav-link" title="Home" href="https://www.stranotizie.it/">Home</a></li>
<li id="menu-item-2476940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2476940"><a class="nav-link" title="Cinema" href="https://www.stranotizie.it/cinema/">Cinema</a></li>
<li id="menu-item-2476943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2476943"><a class="nav-link" title="Meteo" href="https://www.stranotizie.it/meteo/">Meteo</a></li>
<li id="menu-item-2476944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2476944"><a class="nav-link" title="Oroscopo" href="https://www.stranotizie.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-2476945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2476945"><a class="nav-link" title="Rassegna Stampa" href="https://www.stranotizie.it/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-2476946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2476946"><a class="nav-link" title="Traffico" href="https://www.stranotizie.it/traffico/">Traffico</a></li>
<li id="menu-item-2476947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2476947"><a class="nav-link" title="TV Streaming Online" href="https://www.stranotizie.it/tv-streaming-online/">TV Streaming Online</a></li>
<li id="menu-item-2476942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2476942"><a class="nav-link" title="Disclaimer" href="https://www.stranotizie.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-2476941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2476941"><a class="nav-link" title="Contatti" href="https://www.stranotizie.it/contatti/">Contatti</a></li>
</ul>                            </div>
                                                  </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
  </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fas fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.stranotizie.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stranotizie.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/the-moneytizer/core/../lazy-loading/iframe-16.js?ver=1.0' id='lazy_loading-16-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.stranotizie.it\/wp-json\/","fifu_nonce":"d38f339536"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.1.7' id='fifu-image-js-js'></script>
<script type="text/javascript" src="https://www.stranotizie.it/wp-content/plugins/lh-zero-spam/scripts/lh-zero-spam.js?ver=1665732697" id="lh_zero_spam-script-js" defer="defer" data-nonce_holder="3a6a62e112"></script>
<script defer type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664390125' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/custom.js?ver=6.0.3' id='newsup-custom-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>