<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="it-IT" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="it-IT" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="it-IT" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="it-IT" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it-IT" class="no-js"> <!--<![endif]-->
<head>
		
	

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://www.stranotizie.it/xmlrpc.php" />

<title>Scoperta all&#039;Università di Torino una molecola del corpo umano in grado di bloccare il Covid-19 StraNotizie StraNotizie</title>

<meta name="description" content="Scoperta all&#039;Università di Torino una molecola in grado di bloccare il Covid-19. Si tratta della 27OHC, la molecola 27-idrossicolesterolo, presente nel corpo umano, come fisiologico prodotto del metabolismo ossidativo del colesterolo, e da tempo al centro dell&#039;attenzione della start-up Panoxyvir che lavora su spray nasali per combattere i virus del&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.stranotizie.it/scoperta-alluniversita-di-torino-una-molecola-del-corpo-umano-in-grado-di-bloccare-il-covid-19/" />
<meta property="og:url" content="https://www.stranotizie.it/scoperta-alluniversita-di-torino-una-molecola-del-corpo-umano-in-grado-di-bloccare-il-covid-19/" />
<meta property="og:site_name" content="StraNotizie" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/stranotizie/" />
<meta property="article:publisher" content="https://www.facebook.com/stranotizie/" />
<meta property="article:section" content="Cronaca" />
<meta property="og:title" content="Scoperta all&#039;Università di Torino una molecola del corpo umano in grado di bloccare il Covid-19 StraNotizie StraNotizie" />
<meta property="og:description" content="Scoperta all&#039;Università di Torino una molecola in grado di bloccare il Covid-19. Si tratta della 27OHC, la molecola 27-idrossicolesterolo, presente nel corpo umano, come fisiologico prodotto del metabolismo ossidativo del colesterolo, e da tempo al centro dell&#039;attenzione della start-up Panoxyvir che lavora su spray nasali per combattere i virus del&hellip;" />
<meta property="og:image" content="https://www.stranotizie.it/wp-content/uploads/2020/08/113501824-4dc5b786-2955-4fb9-bf2d-7cb986092128.jpg" />
<meta property="og:image:secure_url" content="https://www.stranotizie.it/wp-content/uploads/2020/08/113501824-4dc5b786-2955-4fb9-bf2d-7cb986092128.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="stranotizie" />
<meta name="twitter:creator" content="@stranotizie" />
<meta name="twitter:title" content="Scoperta all&#039;Università di Torino una molecola del corpo umano in grado di bloccare il Covid-19 StraNotizie StraNotizie" />
<meta name="twitter:description" content="Scoperta all&#039;Università di Torino una molecola in grado di bloccare il Covid-19. Si tratta della 27OHC, la molecola 27-idrossicolesterolo, presente nel corpo umano, come fisiologico prodotto del metabolismo ossidativo del colesterolo, e da tempo al centro dell&#039;attenzione della start-up Panoxyvir che lavora su spray nasali per combattere i virus del&hellip;" />
<meta name="twitter:image" content="https://www.stranotizie.it/wp-content/uploads/2020/08/113501824-4dc5b786-2955-4fb9-bf2d-7cb986092128-1024x576.jpg" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StraNotizie &raquo; Feed" href="https://www.stranotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie &raquo; Feed dei commenti" href="https://www.stranotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie &raquo; Scoperta all&#039;Università di Torino una molecola del corpo umano in grado di bloccare il Covid-19 Feed dei commenti" href="https://www.stranotizie.it/scoperta-alluniversita-di-torino-una-molecola-del-corpo-umano-in-grado-di-bloccare-il-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stranotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stranotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.stranotizie.it/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.stranotizie.it/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.stranotizie.it/wp-includes/js/thickbox/thickbox.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.stranotizie.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_gwf-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.stranotizie.it/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.stranotizie.it/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5cdec4b66340bc001251d4f5&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5' id='wp_automatic_gallery-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.stranotizie.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":2315612,"token":"7494913d5f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.5' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.5' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.5' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.stranotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.5' id='ajax-test-js'></script>
<link rel="https://api.w.org/" href="https://www.stranotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stranotizie.it/wp-json/wp/v2/posts/2315612" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stranotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stranotizie.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Juventus, Paratici in missione a Londra: obiettivo Raul Jimenez' href='https://www.stranotizie.it/juventus-paratici-in-missione-a-londra-obiettivo-raul-jimenez/' />
<link rel='next' title='da Rollin&#8217; a Eat You Alive' href='https://www.stranotizie.it/da-rollin-a-eat-you-alive/' />
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.stranotizie.it/?p=2315612' />
<link rel="alternate" type="application/json+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Fscoperta-alluniversita-di-torino-una-molecola-del-corpo-umano-in-grado-di-bloccare-il-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Fscoperta-alluniversita-di-torino-una-molecola-del-corpo-umano-in-grado-di-bloccare-il-covid-19%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '308330520009383');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=308330520009383&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7146135119275313",
          enable_page_level_ads: true
     });
</script>
	

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=9950120; 
var sc_invisible=1; 
var sc_security="125dde04"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/9950120/0/125dde04/1/"
alt="web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53474267-1', 'auto');
  ga('send', 'pageview');

</script>

		
<script>window._epn = {campaign:5338168404};</script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>


<div id="amzn-assoc-ad-3f5ba67c-d866-465e-95ed-63907c2672f9"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=3f5ba67c-d866-465e-95ed-63907c2672f9"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><div id=28833-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=28833&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=28833&formatId=11'></script><div style='text-align:center;' id=28833-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=28833&formatId=31' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=34'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=28833&formatId=34'></script><style type="text/css" media="all">
</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2020/05/cropped-icona-stranotizie.jpg" type="images/x-icon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
	<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2020/05/cropped-icona-stranotizie-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2020/05/cropped-icona-stranotizie-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stranotizie.it/wp-content/uploads/2020/05/cropped-icona-stranotizie-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.stranotizie.it/wp-content/uploads/2020/05/cropped-icona-stranotizie-270x270.jpg" />
<style type="text/css" media="all">
.container-wrap, footer .ftop {float: left;margin: 0;padding: 2% 2% 0 2%;width: 96%;background-color:white;}
#header {background:white;}footer.footer-bottom {background:transparent none !important;}.fbottom {background-color: #52C0D4;color:#fff !important;width: 96%;margin: 0;padding: 0.6em 2% !important;}#siteinfo {margin:0 0 0 1.6em;}@media only screen and (min-width:300px) and (max-width:770px){.container-wrap, #custom footer .ftop {float: left;margin: 0;padding: 2% !important;width: 96% !important;background-color:white;}#custom-img-header {margin:0 0 2em;}}
body {font-family: 'Open Sans', sans-serif;font-weight: 400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family: 'Open Sans', sans-serif;font-weight:600;}
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#top-navigation {background-color: #6d97bf;}#top-navigation .sf-menu li a:hover,#top-navigation .sf-menu li:hover,#top-navigation .sf-menu ul {background-color: #537da5;}#top-navigation .sf-menu ul li a:hover {background-color: #3a648c;background-image: none;}#mobile-nav .mobile-open a {background: #6d97bf none;}#mobile-nav ul li a {background: #537da5 none;}#mobile-nav ul li a:hover {background:#3a648c none;}#custom #right-sidebar ul.tabbernav { background: #6d97bf !important; }
h2.header-title { background: #6d97bf; }
#right-sidebar ul.tabbernav li.tabberactive a,#right-sidebar ul.tabbernav li.tabberactive a:hover { color:#fff !important; background-color: #3a648c !important; }
#right-sidebar ul.tabbernav li a:hover, #custom h2.inblog {color: #FFF !important;background-color: #537da5 !important;}
#breadcrumbs a {color:#6d97bf;}
#breadcrumbs a:hover {color:#3a648c;}
#content .item-title a,h2.post-title a, h1.post-title a, article.post .post-meta a:hover, #custom .product-with-desc ul.products li h1.post-title a:hover, #custom .twitterbox span a, #custom h3.widget-title a, #custom .ftop div.textwidget a, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a, #content .activity-header a, #content .activity-inner a, #content .item-list-tabs a {
color: #6d97bf !important;}
#custom #post-entry h1.post-title a:hover,#custom #post-entry h2.post-title a:hover {color: #222;}
#woo-container p.price,.wp-pagenavi a, #woo-container span.price, #custom ul.product_list_widget li span.amount,span.pricebox, #custom .product-with-desc ul.products li .post-product-right span.price, .js_widget_product_price,#jigo-single-product p.price   {background-color: #9ac4ec; color:#fff;}
.wp-pagenavi .current, .wp-pagenavi a:hover{background: none repeat scroll 0 0 #537da5;}
#post-navigator .wp-pagenavi a,#post-navigator .wp-pagenavi a:hover {background: none repeat scroll 0 0 #204a72;}
#post-navigator .wp-pagenavi .current {background: none repeat scroll 0 0 #00173f;}
#content a.activity-time-since {color: #888 !important;}
#content .item-list-tabs span  {background-color: #86b0d8 !important;}
#custom .widget a:hover, #custom h3.widget-title a:hover, #custom .ftop div.textwidget a:hover, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a:hover {color: #3a648c !important;}
#custom h3.widget-title {border-bottom: 5px solid #6d97bf;}
#right-sidebar .search-form .search-submit,#searchform input[type="submit"], #searchform input[type="button"],#custom .bp-searchform #search-submit {background-color: #6d97bf;border:1px solid #6d97bf;}
#post-entry .post-content a, #author-bio a, #post-related a, #commentpost .fn a, ol.pinglist a, #post-navigator-single a,#commentpost #rssfeed a, #commentpost .comment_text a, #commentpost p a, .product_meta a, a.show_review_form, #custom .twitterbox li a  {color: #6d97bf;}
.pagination-links a.page-numbers, #custom #woo-container nav.woocommerce-pagination a.page-numbers {background-color: #6d97bf;color:#fff !important;}
.pagination-links .page-numbers, #custom #woo-container nav.woocommerce-pagination span.page-numbers.current {background-color: #3a648c;color:#fff !important;}
#custom footer.footer-bottom, #custom footer.footer-bottom .fbottom {background-color:#6d97bf;color:#fff !important;}
img.home-feat-rss {display:none;}#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
@media only screen and (min-width:780px) and (max-width:3000px){

#container .content { width:650px; }
 #right-sidebar { width:300px; }

footer .innerwrap, header .innerwrap, #bodywrap, .innerwrap-custom-header, #main-navigation .innerwrap {max-width: 1020px;} 

.page #commentpost {display:none;}</style>

</head>

	
<body class="post-template-default single single-post postid-2315612 single-format-standard custom-background unknown" id="custom">
	
	

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul id="menu-top-menu" class="sf-menu"><li id='menu-item-2304477'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.stranotizie.it/borsa/">Borsa</a></li>
<li id='menu-item-12197'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.stranotizie.it/cinema/">Cinema</a></li>
<li id='menu-item-12136'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.stranotizie.it/meteo/">Meteo</a></li>
<li id='menu-item-2172814'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.stranotizie.it/category/offerte-di-oggi/">Offerte di Oggi</a></li>
<li id='menu-item-2221330'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.stranotizie.it/category/offerte-di-lavoro/">Offerte di Lavoro</a></li>
<li id='menu-item-12232'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.stranotizie.it/oroscopo/">Oroscopo</a></li>
<li id='menu-item-12151'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.stranotizie.it/traffico/">Traffico</a></li>
</ul><div id="mobile-nav"><div class="mobile-open"><a class="mobile-open-click" href="#"><i class="fa fa-bars"></i>Top Menu</a></div><ul id="mobile-menu-wrap"><li><a href='https://www.stranotizie.it/borsa/'>Borsa</a>
<li><a href='https://www.stranotizie.it/cinema/'>Cinema</a>
<li><a href='https://www.stranotizie.it/meteo/'>Meteo</a>
<li><a href='https://www.stranotizie.it/category/offerte-di-oggi/'>Offerte di Oggi</a>
<li><a href='https://www.stranotizie.it/category/offerte-di-lavoro/'>Offerte di Lavoro</a>
<li><a href='https://www.stranotizie.it/oroscopo/'>Oroscopo</a>
<li><a href='https://www.stranotizie.it/traffico/'>Traffico</a>
</ul></div></div>
</nav>
<!-- HEADER START -->
<header class="iegradient _head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="https://www.stranotizie.it/" title="StraNotizie"><img src="https://www.stranotizie.it/wp-content/uploads/2017/12/logo-stranotizie.png" alt="StraNotizie" /></a>
<span class="header-seo-span">
<div ><a href="https://www.stranotizie.it/" title="StraNotizie" rel="home">StraNotizie</a></div ><p id="site-description">e non solo</p>
</span>
</div>
<!-- SITEINFO END -->
</div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul class="sf-menu">	<li class="cat-item cat-item-9694"><a href="https://www.stranotizie.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-9695"><a href="https://www.stranotizie.it/category/curiosita/">Curiosità</a>
</li>
	<li class="cat-item cat-item-9710"><a href="https://www.stranotizie.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-9127"><a href="https://www.stranotizie.it/category/offerte-di-lavoro/">Offerte di Lavoro</a>
</li>
	<li class="cat-item cat-item-9699"><a href="https://www.stranotizie.it/category/offerte-di-oggi/">Offerte di Oggi</a>
</li>
	<li class="cat-item cat-item-9696"><a href="https://www.stranotizie.it/category/salute/">Salute</a>
</li>
	<li class="cat-item cat-item-9697"><a href="https://www.stranotizie.it/category/spettacolo/">Spettacolo</a>
</li>
	<li class="cat-item cat-item-9698"><a href="https://www.stranotizie.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-9709"><a href="https://www.stranotizie.it/category/tecnologia/">Tecnologia</a>
</li>
</ul></nav>
<!-- NAVIGATION END -->




<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-2315612 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca has_thumb" id="post-2315612" >

<div class="post-top">
<h1 class="post-title entry-title" >Scoperta all&#039;Università di Torino una molecola del corpo umano in grado di bloccare il Covid-19</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://www.stranotizie.it/author/stranotizie/" title="Posts by stranotizie" rel="author">stranotizie</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2020-08-20T14:53:43+02:00">20 Agosto 2020</abbr></span>
<span class="meta-no-display"><a href="https://www.stranotizie.it/scoperta-alluniversita-di-torino-una-molecola-del-corpo-umano-in-grado-di-bloccare-il-covid-19/" rel="bookmark">Scoperta all&#039;Università di Torino una molecola del corpo umano in grado di bloccare il Covid-19</a></span><span class="date updated meta-no-display">2020-08-20T14:53:43+02:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://www.stranotizie.it/category/cronaca/" rel="category tag">Cronaca</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://www.stranotizie.it/scoperta-alluniversita-di-torino-una-molecola-del-corpo-umano-in-grado-di-bloccare-il-covid-19/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p> <br />
<br /><center><img src="https://www.stranotizie.it/wp-content/uploads/2020/08/132320060-220f3e8b-9cd1-419f-b0ad-2b06adc8b8ea.jpg" /></center><br /><span id="article-body" itemprop="articleBody">Scoperta all&#8217;Università di Torino una molecola in grado di bloccare il Covid-19. Si tratta della 27OHC, la molecola 27-idrossicolesterolo, presente nel corpo umano, come fisiologico prodotto del metabolismo ossidativo del colesterolo, e da tempo al centro dell&#8217;attenzione della start-up Panoxyvir che lavora su spray nasali per combattere i virus del raffreddore. Il nuovo studio, in pubblicazione online sulla rivista scientifica Redox Biology, però dimostra che “in colture cellulari infettate con il Sars-CoV-2, il virus responsabile dell&#8217;attuale pandemia, il 27OHC è risultato essere &#8220;un forte inibitore della replicazione virale”.</p>
<p>
I principali autori della ricerca, oltre ai tre fondatori di Panoxyvir, Giuseppe Poli, patologo generale, David Lembo e Andrea Civra, virologi dell’Università di Torino, nel dipartimento di Medicina del San Luigi Gonzaga, Alessandro Marcello, virologo all’ICGEB, e Valerio Leoni, biochimico clinico all’Ospedale di Desio e all&#8217;Università di Milano Bicocca, evidenziano come “la rilevanza di tale evidenza scientifica è ulteriormente sottolineata dalla contemporanea osservazione di un vistoso calo di questa molecola con proprietà antivirali nel sangue dei pazienti Covid-19”.</p>
<div id="adv-Bottom"><script>try { MNZ_RICH('Bottom'); } catch(e) {}</script></div>
<p>La società Panoxyvir da tempo puntava sull&#8217;attività antivirale ad ampio spettro del 27OHC, avendone già dimostrato la capacità di bloccare i Rhinovirus, i principali agenti del raffreddore comune, e i Rotavirus, la causa più comune di gastroenterite virale nei primi anni di vita, “con un meccanismo che non bersaglia direttamente le particelle virali, bensì modifica in modo transiente fattori della cellula ospite necessari ai virus per replicarsi”. Ora però la scoperta sul coronavirus più temuto apre altre strade.</p>
<p>
L’elevata biocompatibilità della molecola, dovuta alla sua origine fisiologica, e l’estrema varietà di virus ad ampia diffusione che è in grado di inibire, come un antibiotico ad ampio spettro nel caso delle infezioni batteriche, secondo gli autori dello studio “candidano il 27OHC ad un rapido sviluppo pre-clinico per giungere al più presto ai primi studi clinici sull&#8217;uomo e proporsi come strategia antivirale complementare ai vaccini nel far fronte a pandemie attuali ma anche future”.</p>
<p>La scoperta è il risultato di una cooperazione multidisciplinare tutta italiana, tra Panoxyvir, la start-up innovativa e spin-off accademica dell’Università di Torino che ha guidato il lavoro, il Centro Internazionale di Ingegneria Genetica e Biotecnologia di Trieste, che ha testato la molecola sul Sars-CoV-2 isolato da individui contagiati, e l’Ospedale di Desio/Università di Milano Bicocca, che ha monitorato i livelli di 27 Ohc nel sangue di individui positivi al  Sars&#8211;CoV-2, asintomatici o con Covid-19 di grado moderato o severo.  </span><br />
<br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reattiva bianco ad alto contrasto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7146135119275313"
     data-ad-slot="9549433427"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><a href="https://torino.repubblica.it/cronaca/2020/08/20/news/scoperta_all_universita_di_torino_una_molecola_del_corpo_umano_in_grado_di_bloccare_il_covid-19-265041627/?rss">Fonte</a></p>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
</div>
<div id="post-related"><h4>TI POTREBBERO INTERESSARE ANCHE:</h4>
<div class="feat-cat-meta post-2315635">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/covid-ippolito-medici-di-base-dovranno-fare-tamponi-e-andare-a-casa-dei-pazienti/" title="Covid, Ippolito: &quot;Medici di base dovranno fare tamponi e andare a casa dei pazienti&quot;  "><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/06/1591803707_Ippolito_FTG-150x150.jpg' alt='Covid, Ippolito: &quot;Medici di base dovranno fare tamponi e andare a casa dei pazienti&quot;  ' title='Covid, Ippolito: &quot;Medici di base dovranno fare tamponi e andare a casa dei pazienti&quot;  ' /></a>
</div>

<h2><a href="https://www.stranotizie.it/covid-ippolito-medici-di-base-dovranno-fare-tamponi-e-andare-a-casa-dei-pazienti/" title="Covid, Ippolito: &quot;Medici di base dovranno fare tamponi e andare a casa dei pazienti&quot;  ">Covid, Ippolito: &quot;Medici di base dovranno fare tamponi e andare a casa dei pazienti&quot;  </a></h2>

</div>

 
<div class="feat-cat-meta post-2315630 feat-center">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/donna-scomparsa-a-crema-trovato-un-paio-di-scarpe/" title="Donna scomparsa a Crema, trovato un paio di scarpe "><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/08/1597932441_beccalli_sabrina_fb-150x150.jpg' alt='Donna scomparsa a Crema, trovato un paio di scarpe ' title='Donna scomparsa a Crema, trovato un paio di scarpe ' /></a>
</div>

<h2><a href="https://www.stranotizie.it/donna-scomparsa-a-crema-trovato-un-paio-di-scarpe/" title="Donna scomparsa a Crema, trovato un paio di scarpe ">Donna scomparsa a Crema, trovato un paio di scarpe </a></h2>

</div>

 
<div class="feat-cat-meta post-2315628">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/coronavirus-in-puglia-sono-20-i-positivi-su-oltre-2-600-test-non-ci-sono-vittime/" title="Coronavirus, in Puglia sono 20 i positivi su oltre 2.600 test. Non ci sono vittime"><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/08/150536252-0a52066a-5501-48da-90f1-1ca46921e65c-150x150.jpg' alt='Coronavirus, in Puglia sono 20 i positivi su oltre 2.600 test. Non ci sono vittime' title='Coronavirus, in Puglia sono 20 i positivi su oltre 2.600 test. Non ci sono vittime' /></a>
</div>

<h2><a href="https://www.stranotizie.it/coronavirus-in-puglia-sono-20-i-positivi-su-oltre-2-600-test-non-ci-sono-vittime/" title="Coronavirus, in Puglia sono 20 i positivi su oltre 2.600 test. Non ci sono vittime">Coronavirus, in Puglia sono 20 i positivi su oltre 2.600 test. Non ci sono vittime</a></h2>

</div>

 
<div class="feat-cat-meta post-2315626">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/piemonte-dipendente-va-nel-bagno-dellazienda-e-dal-water-spunta-un-pitone-reale/" title="Piemonte, dipendente va nel bagno dell&#039;azienda e dal water spunta un pitone reale"><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/08/125426516-4d622b87-e24b-418f-b4ef-743a7c6bd606-150x150.jpg' alt='Piemonte, dipendente va nel bagno dell&#039;azienda e dal water spunta un pitone reale' title='Piemonte, dipendente va nel bagno dell&#039;azienda e dal water spunta un pitone reale' /></a>
</div>

<h2><a href="https://www.stranotizie.it/piemonte-dipendente-va-nel-bagno-dellazienda-e-dal-water-spunta-un-pitone-reale/" title="Piemonte, dipendente va nel bagno dell&#039;azienda e dal water spunta un pitone reale">Piemonte, dipendente va nel bagno dell&#039;azienda e dal water spunta un pitone reale</a></h2>

</div>

 
<div class="feat-cat-meta post-2315602 feat-center">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/salento-incendiati-decine-di-ulivi-gia-uccisi-dalla-xylella-i-vigili-del-fuoco-da-maggio-ogni-giorno-60-chiamate/" title="Salento, incendiati decine di ulivi già  uccisi dalla xylella. I vigili del fuoco: da maggio ogni giorno 60 chiamate"><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/08/141301063-6809e42f-5b97-4657-8305-d3c46ee97f2e-150x150.jpg' alt='Salento, incendiati decine di ulivi già  uccisi dalla xylella. I vigili del fuoco: da maggio ogni giorno 60 chiamate' title='Salento, incendiati decine di ulivi già  uccisi dalla xylella. I vigili del fuoco: da maggio ogni giorno 60 chiamate' /></a>
</div>

<h2><a href="https://www.stranotizie.it/salento-incendiati-decine-di-ulivi-gia-uccisi-dalla-xylella-i-vigili-del-fuoco-da-maggio-ogni-giorno-60-chiamate/" title="Salento, incendiati decine di ulivi già  uccisi dalla xylella. I vigili del fuoco: da maggio ogni giorno 60 chiamate">Salento, incendiati decine di ulivi già  uccisi dalla xylella. I vigili del fuoco: da maggio ogni giorno 60 chiamate</a></h2>

</div>

 
<div class="feat-cat-meta post-2315598">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/bari-al-giovanni-xxiii-14enne-operato-con-nuova-tecnica-mini-invasiva-a-una-vertebra-fratturata-dopo-tuffo/" title="Bari, al Giovanni XXIII 14enne operato con nuova tecnica mini invasiva a una vertebra fratturata dopo tuffo"><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/08/135247638-5489c18e-028e-484e-bdb6-76eee693221e-150x150.jpg' alt='Bari, al Giovanni XXIII 14enne operato con nuova tecnica mini invasiva a una vertebra fratturata dopo tuffo' title='Bari, al Giovanni XXIII 14enne operato con nuova tecnica mini invasiva a una vertebra fratturata dopo tuffo' /></a>
</div>

<h2><a href="https://www.stranotizie.it/bari-al-giovanni-xxiii-14enne-operato-con-nuova-tecnica-mini-invasiva-a-una-vertebra-fratturata-dopo-tuffo/" title="Bari, al Giovanni XXIII 14enne operato con nuova tecnica mini invasiva a una vertebra fratturata dopo tuffo">Bari, al Giovanni XXIII 14enne operato con nuova tecnica mini invasiva a una vertebra fratturata dopo tuffo</a></h2>

</div>

 </div>

</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scoperta-alluniversita-di-torino-una-molecola-del-corpo-umano-in-grado-di-bloccare-il-covid-19/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stranotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<noscript><p><strong>Please switch on Javascript to enable commenting</strong></p></noscript><input id="lh_zero_spam-nonce_value" name="lh_zero_spam-nonce_value" type="hidden" size="15" value="" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='2315612' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="213cd0fb81" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p></form>	</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://www.stranotizie.it/juventus-paratici-in-missione-a-londra-obiettivo-raul-jimenez/" rel="prev">Juventus, Paratici in missione a Londra: obiettivo Raul Jimenez</a></div>
<div class="alignright"><a href="https://www.stranotizie.it/da-rollin-a-eat-you-alive/" rel="next">da Rollin&#8217; a Eat You Alive</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-2" class="widget widget_search"><form method="get" class="search-form" action="https://www.stranotizie.it/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="meso_featured_multi_cpt_widget-3" class="widget widget_meso_featured_multi_cpt_widget"><h3 class="widget-title">Notizie Recenti</h3><ul class='featured-cat-posts'><li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/chiara-ferragni-rimbalzata-da-un-locale-dove-cera-rovazzi-fra-i-due-una-lunga-occhiata-ma-zero-saluti/" title="Chiara Ferragni rimbalzata da un locale dove c’era Rovazzi: fra i due una lunga occhiata ma zero saluti"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/chiara-ferragni-rovazzi-150x150.jpg' alt='Chiara Ferragni rimbalzata da un locale dove c’era Rovazzi: fra i due una lunga occhiata ma zero saluti' title='Chiara Ferragni rimbalzata da un locale dove c’era Rovazzi: fra i due una lunga occhiata ma zero saluti' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/chiara-ferragni-rimbalzata-da-un-locale-dove-cera-rovazzi-fra-i-due-una-lunga-occhiata-ma-zero-saluti/" title="Chiara Ferragni rimbalzata da un locale dove c’era Rovazzi: fra i due una lunga occhiata ma zero saluti">Chiara Ferragni rimbalzata da un locale dove c’era Rovazzi: fra i due una lunga occhiata ma zero saluti</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/chiara-ferragni-rimbalzata-da-un-locale-dove-cera-rovazzi-fra-i-due-una-lunga-occhiata-ma-zero-saluti/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/covid-ippolito-medici-di-base-dovranno-fare-tamponi-e-andare-a-casa-dei-pazienti/" title="Covid, Ippolito: &quot;Medici di base dovranno fare tamponi e andare a casa dei pazienti&quot;  "><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/06/1591803707_Ippolito_FTG-150x150.jpg' alt='Covid, Ippolito: &quot;Medici di base dovranno fare tamponi e andare a casa dei pazienti&quot;  ' title='Covid, Ippolito: &quot;Medici di base dovranno fare tamponi e andare a casa dei pazienti&quot;  ' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/covid-ippolito-medici-di-base-dovranno-fare-tamponi-e-andare-a-casa-dei-pazienti/" title="Covid, Ippolito: &quot;Medici di base dovranno fare tamponi e andare a casa dei pazienti&quot;  ">Covid, Ippolito: &quot;Medici di base dovranno fare tamponi e andare a casa dei pazienti&quot;  </a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/covid-ippolito-medici-di-base-dovranno-fare-tamponi-e-andare-a-casa-dei-pazienti/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/quanto-hanno-guadagnato-i-beatles-nella-loro-carriera/" title="Quanto hanno guadagnato i Beatles nella loro carriera?"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2019/04/CS_Beatles-150x150.jpg' alt='Quanto hanno guadagnato i Beatles nella loro carriera?' title='Quanto hanno guadagnato i Beatles nella loro carriera?' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/quanto-hanno-guadagnato-i-beatles-nella-loro-carriera/" title="Quanto hanno guadagnato i Beatles nella loro carriera?">Quanto hanno guadagnato i Beatles nella loro carriera?</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/quanto-hanno-guadagnato-i-beatles-nella-loro-carriera/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/disinformazione-il-movimento-contro-le-mascherine-si-diffonde-in-europa/" title="Disinformazione, il movimento contro le mascherine si diffonde in Europa"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/093426027-596f5e1f-7fbc-407b-959e-6ff9f05f6a37-150x150.jpg' alt='Disinformazione, il movimento contro le mascherine si diffonde in Europa' title='Disinformazione, il movimento contro le mascherine si diffonde in Europa' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/disinformazione-il-movimento-contro-le-mascherine-si-diffonde-in-europa/" title="Disinformazione, il movimento contro le mascherine si diffonde in Europa">Disinformazione, il movimento contro le mascherine si diffonde in Europa</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/disinformazione-il-movimento-contro-le-mascherine-si-diffonde-in-europa/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/donna-scomparsa-a-crema-trovato-un-paio-di-scarpe/" title="Donna scomparsa a Crema, trovato un paio di scarpe "><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/1597932441_beccalli_sabrina_fb-150x150.jpg' alt='Donna scomparsa a Crema, trovato un paio di scarpe ' title='Donna scomparsa a Crema, trovato un paio di scarpe ' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/donna-scomparsa-a-crema-trovato-un-paio-di-scarpe/" title="Donna scomparsa a Crema, trovato un paio di scarpe ">Donna scomparsa a Crema, trovato un paio di scarpe </a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/donna-scomparsa-a-crema-trovato-un-paio-di-scarpe/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/coronavirus-in-puglia-sono-20-i-positivi-su-oltre-2-600-test-non-ci-sono-vittime/" title="Coronavirus, in Puglia sono 20 i positivi su oltre 2.600 test. Non ci sono vittime"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/150536252-0a52066a-5501-48da-90f1-1ca46921e65c-150x150.jpg' alt='Coronavirus, in Puglia sono 20 i positivi su oltre 2.600 test. Non ci sono vittime' title='Coronavirus, in Puglia sono 20 i positivi su oltre 2.600 test. Non ci sono vittime' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/coronavirus-in-puglia-sono-20-i-positivi-su-oltre-2-600-test-non-ci-sono-vittime/" title="Coronavirus, in Puglia sono 20 i positivi su oltre 2.600 test. Non ci sono vittime">Coronavirus, in Puglia sono 20 i positivi su oltre 2.600 test. Non ci sono vittime</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/coronavirus-in-puglia-sono-20-i-positivi-su-oltre-2-600-test-non-ci-sono-vittime/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/piemonte-dipendente-va-nel-bagno-dellazienda-e-dal-water-spunta-un-pitone-reale/" title="Piemonte, dipendente va nel bagno dell&#039;azienda e dal water spunta un pitone reale"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/125426516-4d622b87-e24b-418f-b4ef-743a7c6bd606-150x150.jpg' alt='Piemonte, dipendente va nel bagno dell&#039;azienda e dal water spunta un pitone reale' title='Piemonte, dipendente va nel bagno dell&#039;azienda e dal water spunta un pitone reale' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/piemonte-dipendente-va-nel-bagno-dellazienda-e-dal-water-spunta-un-pitone-reale/" title="Piemonte, dipendente va nel bagno dell&#039;azienda e dal water spunta un pitone reale">Piemonte, dipendente va nel bagno dell&#039;azienda e dal water spunta un pitone reale</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/piemonte-dipendente-va-nel-bagno-dellazienda-e-dal-water-spunta-un-pitone-reale/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/38-miliardi-di-visualizzazioni-unindagine-stima-il-peso-delle-notizie-bufala-su-facebook-legate-alla-medicina/" title="“3,8 miliardi di visualizzazioni”. Un’indagine stima il peso delle notizie bufala su Facebook legate alla medicina"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/154430924-d5d343da-3374-467d-95b8-3e0c1a9c3b8a-150x150.jpg' alt='“3,8 miliardi di visualizzazioni”. Un’indagine stima il peso delle notizie bufala su Facebook legate alla medicina' title='“3,8 miliardi di visualizzazioni”. Un’indagine stima il peso delle notizie bufala su Facebook legate alla medicina' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/38-miliardi-di-visualizzazioni-unindagine-stima-il-peso-delle-notizie-bufala-su-facebook-legate-alla-medicina/" title="“3,8 miliardi di visualizzazioni”. Un’indagine stima il peso delle notizie bufala su Facebook legate alla medicina">“3,8 miliardi di visualizzazioni”. Un’indagine stima il peso delle notizie bufala su Facebook legate alla medicina</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/38-miliardi-di-visualizzazioni-unindagine-stima-il-peso-delle-notizie-bufala-su-facebook-legate-alla-medicina/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/basket-serie-a-si-parte-con-il-remake-di-coppa-venezia-brindisi-il-calendario-completo/" title="Basket, serie A: si parte con il remake di coppa Venezia-Brindisi, il calendario completo"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/145535707-82c1afde-211b-4c97-b6c7-3824409ce699-150x150.jpg' alt='Basket, serie A: si parte con il remake di coppa Venezia-Brindisi, il calendario completo' title='Basket, serie A: si parte con il remake di coppa Venezia-Brindisi, il calendario completo' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/basket-serie-a-si-parte-con-il-remake-di-coppa-venezia-brindisi-il-calendario-completo/" title="Basket, serie A: si parte con il remake di coppa Venezia-Brindisi, il calendario completo">Basket, serie A: si parte con il remake di coppa Venezia-Brindisi, il calendario completo</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/basket-serie-a-si-parte-con-il-remake-di-coppa-venezia-brindisi-il-calendario-completo/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/da-rollin-a-eat-you-alive/" title="da Rollin&#8217; a Eat You Alive"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/FB_Limp_Bizkit-150x150.jpg' alt='da Rollin&#8217; a Eat You Alive' title='da Rollin&#8217; a Eat You Alive' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/da-rollin-a-eat-you-alive/" title="da Rollin&#8217; a Eat You Alive">da Rollin&#8217; a Eat You Alive</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/da-rollin-a-eat-you-alive/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/scoperta-alluniversita-di-torino-una-molecola-del-corpo-umano-in-grado-di-bloccare-il-covid-19/" title="Scoperta all&#039;Università di Torino una molecola del corpo umano in grado di bloccare il Covid-19"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/113501824-4dc5b786-2955-4fb9-bf2d-7cb986092128-150x150.jpg' alt='Scoperta all&#039;Università di Torino una molecola del corpo umano in grado di bloccare il Covid-19' title='Scoperta all&#039;Università di Torino una molecola del corpo umano in grado di bloccare il Covid-19' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/scoperta-alluniversita-di-torino-una-molecola-del-corpo-umano-in-grado-di-bloccare-il-covid-19/" title="Scoperta all&#039;Università di Torino una molecola del corpo umano in grado di bloccare il Covid-19">Scoperta all&#039;Università di Torino una molecola del corpo umano in grado di bloccare il Covid-19</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/scoperta-alluniversita-di-torino-una-molecola-del-corpo-umano-in-grado-di-bloccare-il-covid-19/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/juventus-paratici-in-missione-a-londra-obiettivo-raul-jimenez/" title="Juventus, Paratici in missione a Londra: obiettivo Raul Jimenez"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/143746803-24e7dcdf-a4c0-40da-bf63-ba7770a15647-150x150.jpg' alt='Juventus, Paratici in missione a Londra: obiettivo Raul Jimenez' title='Juventus, Paratici in missione a Londra: obiettivo Raul Jimenez' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/juventus-paratici-in-missione-a-londra-obiettivo-raul-jimenez/" title="Juventus, Paratici in missione a Londra: obiettivo Raul Jimenez">Juventus, Paratici in missione a Londra: obiettivo Raul Jimenez</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/juventus-paratici-in-missione-a-londra-obiettivo-raul-jimenez/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/da-sincerita-a-mi-sento-bene/" title="da Sincerità a Mi sento bene"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/IM_Arisa-150x150.jpg' alt='da Sincerità a Mi sento bene' title='da Sincerità a Mi sento bene' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/da-sincerita-a-mi-sento-bene/" title="da Sincerità a Mi sento bene">da Sincerità a Mi sento bene</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/da-sincerita-a-mi-sento-bene/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/salento-incendiati-decine-di-ulivi-gia-uccisi-dalla-xylella-i-vigili-del-fuoco-da-maggio-ogni-giorno-60-chiamate/" title="Salento, incendiati decine di ulivi già  uccisi dalla xylella. I vigili del fuoco: da maggio ogni giorno 60 chiamate"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/141301063-6809e42f-5b97-4657-8305-d3c46ee97f2e-150x150.jpg' alt='Salento, incendiati decine di ulivi già  uccisi dalla xylella. I vigili del fuoco: da maggio ogni giorno 60 chiamate' title='Salento, incendiati decine di ulivi già  uccisi dalla xylella. I vigili del fuoco: da maggio ogni giorno 60 chiamate' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/salento-incendiati-decine-di-ulivi-gia-uccisi-dalla-xylella-i-vigili-del-fuoco-da-maggio-ogni-giorno-60-chiamate/" title="Salento, incendiati decine di ulivi già  uccisi dalla xylella. I vigili del fuoco: da maggio ogni giorno 60 chiamate">Salento, incendiati decine di ulivi già  uccisi dalla xylella. I vigili del fuoco: da maggio ogni giorno 60 chiamate</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/salento-incendiati-decine-di-ulivi-gia-uccisi-dalla-xylella-i-vigili-del-fuoco-da-maggio-ogni-giorno-60-chiamate/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/ma-il-brodo-per-il-raffreddore-funziona-davvero/" title="Ma il brodo per il raffreddore funziona davvero?"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/181543969-9b8dd456-debd-44d3-8c2b-79f4ac0bd924-150x150.jpg' alt='Ma il brodo per il raffreddore funziona davvero?' title='Ma il brodo per il raffreddore funziona davvero?' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/ma-il-brodo-per-il-raffreddore-funziona-davvero/" title="Ma il brodo per il raffreddore funziona davvero?">Ma il brodo per il raffreddore funziona davvero?</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/ma-il-brodo-per-il-raffreddore-funziona-davvero/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/bari-al-giovanni-xxiii-14enne-operato-con-nuova-tecnica-mini-invasiva-a-una-vertebra-fratturata-dopo-tuffo/" title="Bari, al Giovanni XXIII 14enne operato con nuova tecnica mini invasiva a una vertebra fratturata dopo tuffo"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/08/135247638-5489c18e-028e-484e-bdb6-76eee693221e-150x150.jpg' alt='Bari, al Giovanni XXIII 14enne operato con nuova tecnica mini invasiva a una vertebra fratturata dopo tuffo' title='Bari, al Giovanni XXIII 14enne operato con nuova tecnica mini invasiva a una vertebra fratturata dopo tuffo' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/bari-al-giovanni-xxiii-14enne-operato-con-nuova-tecnica-mini-invasiva-a-una-vertebra-fratturata-dopo-tuffo/" title="Bari, al Giovanni XXIII 14enne operato con nuova tecnica mini invasiva a una vertebra fratturata dopo tuffo">Bari, al Giovanni XXIII 14enne operato con nuova tecnica mini invasiva a una vertebra fratturata dopo tuffo</a></h5>
<div class="feat-meta"><small>20 Agosto 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/bari-al-giovanni-xxiii-14enne-operato-con-nuova-tecnica-mini-invasiva-a-una-vertebra-fratturata-dopo-tuffo/#respond">No Comment</a></span></small></div>
</div>
</li>
</ul></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2020. StraNotizie</div>
<div class="footer-right">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-3990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3990"><a href="https://www.stranotizie.it/">Home</a></li>
<li id="menu-item-3991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3991"><a href="https://www.stranotizie.it/contatti/">Contatti</a></li>
<li id="menu-item-4324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4324"><a href="https://www.stranotizie.it/disclaimer/">Disclaimer</a></li>
</ul><br /><!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div id=28833-39><script src='//ads.themoneytizer.com/s/gen.js?type=39'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=28833&formatId=39' ></script></div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stranotizie.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stranotizie.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1' id='superfish-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1' id='supersub-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1' id='custom-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_rest_url":"https:\/\/www.stranotizie.it\/wp-json\/","fifu_nonce":"7494913d5f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.2.7' id='fifu-image-js-js'></script>
<script type='text/javascript' defer="defer" data-nonce_holder="d2af6e7ac6" src='https://www.stranotizie.it/wp-content/plugins/lh-zero-spam/assets/lh-zero-spam.js?ver=1558251908' id='lh_zero_spam-script-js'></script>
<script async="async" type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

</body>

</html>