<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="it-IT" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="it-IT" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="it-IT" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="it-IT" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it-IT" class="no-js"> <!--<![endif]-->
<head>
		
	

<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://www.stranotizie.it/xmlrpc.php" />

<title>In bicicletta per il figlio autistico, il giro d&#039;Italia solidale di un papà StraNotizie StraNotizie</title>

<meta name="description" content="GEMONA DEL FRIULI (UDINE) - La forza dell’amore con cui da quasi sei anni, insieme alla moglie, cresce il figlio autistico è diventata il motore di gambe allenate già alla fatica e pronte adesso a un’impresa dedicata a tutte le famiglie che, come la loro, si misurano quotidianamente con la disabilità:&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.stranotizie.it/in-bicicletta-per-il-figlio-autistico-il-giro-ditalia-solidale-di-un-papa/" />
<meta property="og:url" content="https://www.stranotizie.it/in-bicicletta-per-il-figlio-autistico-il-giro-ditalia-solidale-di-un-papa/" />
<meta property="og:site_name" content="StraNotizie" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/stranotizie/" />
<meta property="article:publisher" content="https://www.facebook.com/stranotizie/" />
<meta property="article:section" content="Cronaca" />
<meta property="og:title" content="In bicicletta per il figlio autistico, il giro d&#039;Italia solidale di un papà StraNotizie StraNotizie" />
<meta property="og:description" content="GEMONA DEL FRIULI (UDINE) - La forza dell’amore con cui da quasi sei anni, insieme alla moglie, cresce il figlio autistico è diventata il motore di gambe allenate già alla fatica e pronte adesso a un’impresa dedicata a tutte le famiglie che, come la loro, si misurano quotidianamente con la disabilità:&hellip;" />
<meta property="og:image" content="https://www.stranotizie.it/wp-content/uploads/2020/09/175036209-ae87513d-df13-4fdd-955f-c0e16f9b1198.jpg" />
<meta property="og:image:secure_url" content="https://www.stranotizie.it/wp-content/uploads/2020/09/175036209-ae87513d-df13-4fdd-955f-c0e16f9b1198.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="stranotizie" />
<meta name="twitter:creator" content="@stranotizie" />
<meta name="twitter:title" content="In bicicletta per il figlio autistico, il giro d&#039;Italia solidale di un papà StraNotizie StraNotizie" />
<meta name="twitter:description" content="GEMONA DEL FRIULI (UDINE) - La forza dell’amore con cui da quasi sei anni, insieme alla moglie, cresce il figlio autistico è diventata il motore di gambe allenate già alla fatica e pronte adesso a un’impresa dedicata a tutte le famiglie che, come la loro, si misurano quotidianamente con la disabilità:&hellip;" />
<meta name="twitter:image" content="https://www.stranotizie.it/wp-content/uploads/2020/09/175036209-ae87513d-df13-4fdd-955f-c0e16f9b1198-1024x576.jpg" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StraNotizie &raquo; Feed" href="https://www.stranotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie &raquo; Feed dei commenti" href="https://www.stranotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie &raquo; In bicicletta per il figlio autistico, il giro d&#039;Italia solidale di un papà Feed dei commenti" href="https://www.stranotizie.it/in-bicicletta-per-il-figlio-autistico-il-giro-ditalia-solidale-di-un-papa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stranotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stranotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.stranotizie.it/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.stranotizie.it/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.stranotizie.it/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.stranotizie.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='default_gwf-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.stranotizie.it/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.stranotizie.it/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5cdec4b66340bc001251d4f5&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.1' id='wp_automatic_gallery-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.stranotizie.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":2320372,"token":"78131d7195","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.5.1' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.5.1' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.5.1' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.stranotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.5.1' id='ajax-test-js'></script>
<link rel="https://api.w.org/" href="https://www.stranotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stranotizie.it/wp-json/wp/v2/posts/2320372" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stranotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stranotizie.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GF Vip, Adua Del Vesco svela perché è finita con Massimiliano Morra e interviene la nuova fidanzata di lui' href='https://www.stranotizie.it/gf-vip-adua-del-vesco-svela-perche-e-finita-con-massimiliano-morra-e-interviene-la-nuova-fidanzata-di-lui/' />
<link rel='next' title='Zanardi, depositata perizia su incidente ' href='https://www.stranotizie.it/zanardi-depositata-perizia-su-incidente/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.stranotizie.it/?p=2320372' />
<link rel="alternate" type="application/json+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Fin-bicicletta-per-il-figlio-autistico-il-giro-ditalia-solidale-di-un-papa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Fin-bicicletta-per-il-figlio-autistico-il-giro-ditalia-solidale-di-un-papa%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '308330520009383');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=308330520009383&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7146135119275313",
          enable_page_level_ads: true
     });
</script>
	

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=9950120; 
var sc_invisible=1; 
var sc_security="125dde04"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/9950120/0/125dde04/1/"
alt="web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53474267-1', 'auto');
  ga('send', 'pageview');

</script>

		
<script>window._epn = {campaign:5338168404};</script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>


<div id="amzn-assoc-ad-3f5ba67c-d866-465e-95ed-63907c2672f9"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=3f5ba67c-d866-465e-95ed-63907c2672f9"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><div id=28833-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=28833&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=28833&formatId=11'></script><div style='text-align:center;' id=28833-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=28833&formatId=31' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=34'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=28833&formatId=34'></script><style type="text/css" media="all">
</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2020/05/cropped-icona-stranotizie.jpg" type="images/x-icon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
	<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2020/05/cropped-icona-stranotizie-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2020/05/cropped-icona-stranotizie-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stranotizie.it/wp-content/uploads/2020/05/cropped-icona-stranotizie-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.stranotizie.it/wp-content/uploads/2020/05/cropped-icona-stranotizie-270x270.jpg" />
<style type="text/css" media="all">
.container-wrap, footer .ftop {float: left;margin: 0;padding: 2% 2% 0 2%;width: 96%;background-color:white;}
#header {background:white;}footer.footer-bottom {background:transparent none !important;}.fbottom {background-color: #52C0D4;color:#fff !important;width: 96%;margin: 0;padding: 0.6em 2% !important;}#siteinfo {margin:0 0 0 1.6em;}@media only screen and (min-width:300px) and (max-width:770px){.container-wrap, #custom footer .ftop {float: left;margin: 0;padding: 2% !important;width: 96% !important;background-color:white;}#custom-img-header {margin:0 0 2em;}}
body {font-family: 'Open Sans', sans-serif;font-weight: 400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family: 'Open Sans', sans-serif;font-weight:600;}
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#top-navigation {background-color: #6d97bf;}#top-navigation .sf-menu li a:hover,#top-navigation .sf-menu li:hover,#top-navigation .sf-menu ul {background-color: #537da5;}#top-navigation .sf-menu ul li a:hover {background-color: #3a648c;background-image: none;}#mobile-nav .mobile-open a {background: #6d97bf none;}#mobile-nav ul li a {background: #537da5 none;}#mobile-nav ul li a:hover {background:#3a648c none;}#custom #right-sidebar ul.tabbernav { background: #6d97bf !important; }
h2.header-title { background: #6d97bf; }
#right-sidebar ul.tabbernav li.tabberactive a,#right-sidebar ul.tabbernav li.tabberactive a:hover { color:#fff !important; background-color: #3a648c !important; }
#right-sidebar ul.tabbernav li a:hover, #custom h2.inblog {color: #FFF !important;background-color: #537da5 !important;}
#breadcrumbs a {color:#6d97bf;}
#breadcrumbs a:hover {color:#3a648c;}
#content .item-title a,h2.post-title a, h1.post-title a, article.post .post-meta a:hover, #custom .product-with-desc ul.products li h1.post-title a:hover, #custom .twitterbox span a, #custom h3.widget-title a, #custom .ftop div.textwidget a, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a, #content .activity-header a, #content .activity-inner a, #content .item-list-tabs a {
color: #6d97bf !important;}
#custom #post-entry h1.post-title a:hover,#custom #post-entry h2.post-title a:hover {color: #222;}
#woo-container p.price,.wp-pagenavi a, #woo-container span.price, #custom ul.product_list_widget li span.amount,span.pricebox, #custom .product-with-desc ul.products li .post-product-right span.price, .js_widget_product_price,#jigo-single-product p.price   {background-color: #9ac4ec; color:#fff;}
.wp-pagenavi .current, .wp-pagenavi a:hover{background: none repeat scroll 0 0 #537da5;}
#post-navigator .wp-pagenavi a,#post-navigator .wp-pagenavi a:hover {background: none repeat scroll 0 0 #204a72;}
#post-navigator .wp-pagenavi .current {background: none repeat scroll 0 0 #00173f;}
#content a.activity-time-since {color: #888 !important;}
#content .item-list-tabs span  {background-color: #86b0d8 !important;}
#custom .widget a:hover, #custom h3.widget-title a:hover, #custom .ftop div.textwidget a:hover, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a:hover {color: #3a648c !important;}
#custom h3.widget-title {border-bottom: 5px solid #6d97bf;}
#right-sidebar .search-form .search-submit,#searchform input[type="submit"], #searchform input[type="button"],#custom .bp-searchform #search-submit {background-color: #6d97bf;border:1px solid #6d97bf;}
#post-entry .post-content a, #author-bio a, #post-related a, #commentpost .fn a, ol.pinglist a, #post-navigator-single a,#commentpost #rssfeed a, #commentpost .comment_text a, #commentpost p a, .product_meta a, a.show_review_form, #custom .twitterbox li a  {color: #6d97bf;}
.pagination-links a.page-numbers, #custom #woo-container nav.woocommerce-pagination a.page-numbers {background-color: #6d97bf;color:#fff !important;}
.pagination-links .page-numbers, #custom #woo-container nav.woocommerce-pagination span.page-numbers.current {background-color: #3a648c;color:#fff !important;}
#custom footer.footer-bottom, #custom footer.footer-bottom .fbottom {background-color:#6d97bf;color:#fff !important;}
img.home-feat-rss {display:none;}#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
@media only screen and (min-width:780px) and (max-width:3000px){

#container .content { width:650px; }
 #right-sidebar { width:300px; }

footer .innerwrap, header .innerwrap, #bodywrap, .innerwrap-custom-header, #main-navigation .innerwrap {max-width: 1020px;} 

.page #commentpost {display:none;}</style>

</head>

	
<body class="post-template-default single single-post postid-2320372 single-format-standard custom-background unknown" id="custom">
	
	

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul id="menu-top-menu" class="sf-menu"><li id='menu-item-2304477'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.stranotizie.it/borsa/">Borsa</a></li>
<li id='menu-item-12197'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.stranotizie.it/cinema/">Cinema</a></li>
<li id='menu-item-12136'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.stranotizie.it/meteo/">Meteo</a></li>
<li id='menu-item-2172814'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.stranotizie.it/category/offerte-di-oggi/">Offerte di Oggi</a></li>
<li id='menu-item-2221330'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.stranotizie.it/category/offerte-di-lavoro/">Offerte di Lavoro</a></li>
<li id='menu-item-12232'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.stranotizie.it/oroscopo/">Oroscopo</a></li>
<li id='menu-item-12151'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.stranotizie.it/traffico/">Traffico</a></li>
</ul><div id="mobile-nav"><div class="mobile-open"><a class="mobile-open-click" href="#"><i class="fa fa-bars"></i>Top Menu</a></div><ul id="mobile-menu-wrap"><li><a href='https://www.stranotizie.it/borsa/'>Borsa</a>
<li><a href='https://www.stranotizie.it/cinema/'>Cinema</a>
<li><a href='https://www.stranotizie.it/meteo/'>Meteo</a>
<li><a href='https://www.stranotizie.it/category/offerte-di-oggi/'>Offerte di Oggi</a>
<li><a href='https://www.stranotizie.it/category/offerte-di-lavoro/'>Offerte di Lavoro</a>
<li><a href='https://www.stranotizie.it/oroscopo/'>Oroscopo</a>
<li><a href='https://www.stranotizie.it/traffico/'>Traffico</a>
</ul></div></div>
</nav>
<!-- HEADER START -->
<header class="iegradient _head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="https://www.stranotizie.it/" title="StraNotizie"><img src="https://www.stranotizie.it/wp-content/uploads/2017/12/logo-stranotizie.png" alt="StraNotizie" /></a>
<span class="header-seo-span">
<div ><a href="https://www.stranotizie.it/" title="StraNotizie" rel="home">StraNotizie</a></div ><p id="site-description">e non solo</p>
</span>
</div>
<!-- SITEINFO END -->
</div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul class="sf-menu">	<li class="cat-item cat-item-9694"><a href="https://www.stranotizie.it/category/cronaca/">Cronaca</a>
</li>
	<li class="cat-item cat-item-9695"><a href="https://www.stranotizie.it/category/curiosita/">Curiosità</a>
</li>
	<li class="cat-item cat-item-9710"><a href="https://www.stranotizie.it/category/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-9127"><a href="https://www.stranotizie.it/category/offerte-di-lavoro/">Offerte di Lavoro</a>
</li>
	<li class="cat-item cat-item-9699"><a href="https://www.stranotizie.it/category/offerte-di-oggi/">Offerte di Oggi</a>
</li>
	<li class="cat-item cat-item-9696"><a href="https://www.stranotizie.it/category/salute/">Salute</a>
</li>
	<li class="cat-item cat-item-9697"><a href="https://www.stranotizie.it/category/spettacolo/">Spettacolo</a>
</li>
	<li class="cat-item cat-item-9698"><a href="https://www.stranotizie.it/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-9709"><a href="https://www.stranotizie.it/category/tecnologia/">Tecnologia</a>
</li>
</ul></nav>
<!-- NAVIGATION END -->




<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-2320372 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca has_thumb" id="post-2320372" >

<div class="post-top">
<h1 class="post-title entry-title" >In bicicletta per il figlio autistico, il giro d&#039;Italia solidale di un papà</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://www.stranotizie.it/author/stranotizie/" title="Posts by stranotizie" rel="author">stranotizie</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2020-09-15T18:08:00+02:00">15 Settembre 2020</abbr></span>
<span class="meta-no-display"><a href="https://www.stranotizie.it/in-bicicletta-per-il-figlio-autistico-il-giro-ditalia-solidale-di-un-papa/" rel="bookmark">In bicicletta per il figlio autistico, il giro d&#039;Italia solidale di un papà</a></span><span class="date updated meta-no-display">2020-09-15T18:08:00+02:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://www.stranotizie.it/category/cronaca/" rel="category tag">Cronaca</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://www.stranotizie.it/in-bicicletta-per-il-figlio-autistico-il-giro-ditalia-solidale-di-un-papa/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p> <br />
<br /><center><img src="https://www.stranotizie.it/wp-content/uploads/2020/09/175034452-5b0de21d-0953-406d-9581-2e7c1b0f5fa3.jpg" /></center><br /><span id="article-body" itemprop="articleBody"><strong>GEMONA DEL FRIULI (UDINE)</strong> &#8211; La forza dell’amore con cui da quasi sei anni, insieme alla moglie, cresce il figlio autistico è diventata il motore di gambe allenate già alla fatica e pronte adesso a un’impresa dedicata a tutte le famiglie che, come la loro, si misurano quotidianamente con la disabilità: fare uscire dal cono d’ombra una patologia ancora poco conosciuta e dare una speranza di vita migliore a chi ne è affetto e ai cari che gli stanno attorno.</p>
<p>Valter, 49 anni, di Gemona del Friuli (Udine), ha deciso di farlo montando in sella alla propria bici da corsa e partendo per un viaggio a tappe lungo l’Italia intera alla ricerca di luoghi, uomini e occasioni cui raccontare la storia del loro bambino e le difficoltà che, insieme a lui, mamma e papà si vedono costretti ad affrontare ogni giorno, in una sfida che richiede coraggio, forza d’animo e anche risorse economiche. Già, perché alle derive emotive e psicologiche che i ritardi cognitivi di un figlio comportano, molte volte si accompagnano anche le difficoltà legate ai costi di un’assistenza che spesso richiede il ricorso a strutture private. E allora è a un’opera di sensibilizzazione della popolazione e delle istituzioni che Valter punta attraverso il viaggio cominciato lunedì, dalla sua terra friulana, approdato oggi a Cavalese, in Trentino, e destinato a chiudersi dopo 3.500 chilometri di pedalate. Un obiettivo, il suo, abbinato al progetto di fundraising con cui a sua volta spera di raccogliere i 35 mila euro necessari a sostenere le spese di cura del figlio (le donazioni, già numerose, vanno fatte nella pagina riservata al suo progetto all’interno del sito www.gofundme.com).</p>
<div id="adv-Bottom"><script>try { MNZ_RICH('Bottom'); } catch(e) {}</script></div>
<p>“Mi rendo conto che di questi tempi, con le difficoltà portate dal Covid, le persone che hanno bisogno d’aiuto sono tante &#8211; dice Valter -, ma credo sia importante lanciare un segnale per dare valore a chi vive il mondo della disabilità. Noi ci siamo accorti che il nostro bambino aveva qualcosa che non andava a otto mesi dalla nascita: a un certo punto qualcosa ha girato la chiave e la sua crescita intellettuale si è fermata. Oggi lui ha quasi sei anni, ma è come se ne avesse uno e mezzo: non parla e non comprende ciò che gli diciamo”.</p>
<p>Per dedicarsi a lui, Valter ha lasciato il lavoro che, in quanto responsabile dell’ufficio acquisti di una grande azienda, lo teneva spesso fuori casa, e si è reinventato consulente, con una partita Iva e tutte le incognite del caso. La buona volontà, però, non basta. Tanto meno quando a scarseggiare, un po’ in tutto il Paese &#8211; spiega -, sono le strutture specializzate e il personale formato. Tra ieri e oggi, nella sua tappa veneta, ha incontrato un personaggio del mondo dello sport. “Come influencer &#8211; spiega &#8211; può darmi una mano. E anche con la Fiab, la federazione italiana ambiente e bicicletta, stiamo costruendo una rete”. Il passa parola, ecco quel che serve, ovviamente associato alla forza moltiplicatrice del web. Anche perché nella sua impresa, Valter non è comunque solo. Oltre alla moglie Mara, che lo segue da Gemona, ci sono gli amici delle due ruote che, tappa dopo tappa, lo raggiungeranno e affiancheranno per una parte del tragitto. Non è un caso se la corsa si è deciso di farla in bicicletta. “Il nostro sogno? Che il nostro bambino vinca la sua gara più importante come nel ciclismo &#8211; risponde -: grazie al supporto, all’altruismo e all’amore dei suoi tifosi. La sua squadra”.</span><br />
<br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reattiva bianco ad alto contrasto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7146135119275313"
     data-ad-slot="9549433427"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><a href="https://www.repubblica.it/cronaca/2020/09/15/news/in_bicicletta_per_il_figlio_autistico_il_giro_d_italia_solidale_di_un_papa_-267395240/?rss">Fonte</a></p>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
</div>
<div id="post-related"><h4>TI POTREBBERO INTERESSARE ANCHE:</h4>
<div class="feat-cat-meta post-2320388">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/omicidio-como-movente-non-politico-e-non-terroristico/" title="Omicidio Como, movente non politico e non terroristico "><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/09/1600189048_donroberto_ucciso_fg-150x150.jpg' alt='Omicidio Como, movente non politico e non terroristico ' title='Omicidio Como, movente non politico e non terroristico ' /></a>
</div>

<h2><a href="https://www.stranotizie.it/omicidio-como-movente-non-politico-e-non-terroristico/" title="Omicidio Como, movente non politico e non terroristico ">Omicidio Como, movente non politico e non terroristico </a></h2>

</div>

 
<div class="feat-cat-meta post-2320376 feat-center">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/studentesse-con-la-gonna-studenti-in-cravatta-la-preside-impone-la-divisa-e-i-genitori-protestano-stereotipi-superati/" title="&#039;Studentesse con la gonna, studenti in cravatta&#039;: la preside impone la divisa e i genitori protestano: &quot;Stereotipi superati&quot;"><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/09/174256105-98ef62ec-1922-4668-9aee-cbdd24fb6fff-150x150.jpg' alt='&#039;Studentesse con la gonna, studenti in cravatta&#039;: la preside impone la divisa e i genitori protestano: &quot;Stereotipi superati&quot;' title='&#039;Studentesse con la gonna, studenti in cravatta&#039;: la preside impone la divisa e i genitori protestano: &quot;Stereotipi superati&quot;' /></a>
</div>

<h2><a href="https://www.stranotizie.it/studentesse-con-la-gonna-studenti-in-cravatta-la-preside-impone-la-divisa-e-i-genitori-protestano-stereotipi-superati/" title="&#039;Studentesse con la gonna, studenti in cravatta&#039;: la preside impone la divisa e i genitori protestano: &quot;Stereotipi superati&quot;">&#039;Studentesse con la gonna, studenti in cravatta&#039;: la preside impone la divisa e i genitori protestano: &quot;Stereotipi superati&quot;</a></h2>

</div>

 
<div class="feat-cat-meta post-2320374">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/zanardi-depositata-perizia-su-incidente/" title="Zanardi, depositata perizia su incidente "><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/09/1600186147_zanardi_gara_handbike_fg_ipa-150x150.jpg' alt='Zanardi, depositata perizia su incidente ' title='Zanardi, depositata perizia su incidente ' /></a>
</div>

<h2><a href="https://www.stranotizie.it/zanardi-depositata-perizia-su-incidente/" title="Zanardi, depositata perizia su incidente ">Zanardi, depositata perizia su incidente </a></h2>

</div>

 
<div class="feat-cat-meta post-2320368">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/la-scuola-piu-piccola-ditalia-con-covid-buchi-sono-voragini/" title="La scuola più piccola d&#039;Italia: &quot;Con covid buchi sono voragini&quot; "><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/09/1600183239_Scuola_Covid_FG_1509-150x150.jpg' alt='La scuola più piccola d&#039;Italia: &quot;Con covid buchi sono voragini&quot; ' title='La scuola più piccola d&#039;Italia: &quot;Con covid buchi sono voragini&quot; ' /></a>
</div>

<h2><a href="https://www.stranotizie.it/la-scuola-piu-piccola-ditalia-con-covid-buchi-sono-voragini/" title="La scuola più piccola d&#039;Italia: &quot;Con covid buchi sono voragini&quot; ">La scuola più piccola d&#039;Italia: &quot;Con covid buchi sono voragini&quot; </a></h2>

</div>

 
<div class="feat-cat-meta post-2320363 feat-center">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/covid-gabrielli-preoccupati-per-lordine-pubblico/" title="Covid, Gabrielli: &quot;Preoccupati per l&#039;ordine pubblico&quot; "><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/09/1600182423_covid_gente_fg-150x150.jpg' alt='Covid, Gabrielli: &quot;Preoccupati per l&#039;ordine pubblico&quot; ' title='Covid, Gabrielli: &quot;Preoccupati per l&#039;ordine pubblico&quot; ' /></a>
</div>

<h2><a href="https://www.stranotizie.it/covid-gabrielli-preoccupati-per-lordine-pubblico/" title="Covid, Gabrielli: &quot;Preoccupati per l&#039;ordine pubblico&quot; ">Covid, Gabrielli: &quot;Preoccupati per l&#039;ordine pubblico&quot; </a></h2>

</div>

 
<div class="feat-cat-meta post-2320361">

<div class="related-post-thumb">

<a href="https://www.stranotizie.it/coronavirus-il-bollettino-di-oggi-15-settembre-1229-nuovi-positivi-e-9-morti/" title="Coronavirus, il bollettino di oggi 15 settembre: 1229 nuovi positivi e 9 morti"><img width='250' height='250' class='aligncenter' src='https://www.stranotizie.it/wp-content/uploads/2020/09/170246590-76a229c3-6fe9-4513-8832-a4ecb7b317cc-150x150.jpg' alt='Coronavirus, il bollettino di oggi 15 settembre: 1229 nuovi positivi e 9 morti' title='Coronavirus, il bollettino di oggi 15 settembre: 1229 nuovi positivi e 9 morti' /></a>
</div>

<h2><a href="https://www.stranotizie.it/coronavirus-il-bollettino-di-oggi-15-settembre-1229-nuovi-positivi-e-9-morti/" title="Coronavirus, il bollettino di oggi 15 settembre: 1229 nuovi positivi e 9 morti">Coronavirus, il bollettino di oggi 15 settembre: 1229 nuovi positivi e 9 morti</a></h2>

</div>

 </div>

</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/in-bicicletta-per-il-figlio-autistico-il-giro-ditalia-solidale-di-un-papa/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stranotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<noscript><p><strong>Please switch on Javascript to enable commenting</strong></p></noscript><input id="lh_zero_spam-nonce_value" name="lh_zero_spam-nonce_value" type="hidden" size="15" value="" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='2320372' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65ab8a6245" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p></form>	</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://www.stranotizie.it/gf-vip-adua-del-vesco-svela-perche-e-finita-con-massimiliano-morra-e-interviene-la-nuova-fidanzata-di-lui/" rel="prev">GF Vip, Adua Del Vesco svela perché è finita con Massimiliano Morra e interviene la nuova fidanzata di lui</a></div>
<div class="alignright"><a href="https://www.stranotizie.it/zanardi-depositata-perizia-su-incidente/" rel="next">Zanardi, depositata perizia su incidente </a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-2" class="widget widget_search"><form method="get" class="search-form" action="https://www.stranotizie.it/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="meso_featured_multi_cpt_widget-3" class="widget widget_meso_featured_multi_cpt_widget"><h3 class="widget-title">Notizie Recenti</h3><ul class='featured-cat-posts'><li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/ciclismo-tour-de-france-fuga-vincente-di-kamna-roglic-controlla-e-mantiene-la-gialla/" title="Ciclismo, Tour de France: fuga vincente di Kamna, Roglic controlla  e mantiene la gialla"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/180430906-c5af1f17-53e2-4bd8-9088-cbd6f85c9a8d-150x150.jpg' alt='Ciclismo, Tour de France: fuga vincente di Kamna, Roglic controlla  e mantiene la gialla' title='Ciclismo, Tour de France: fuga vincente di Kamna, Roglic controlla  e mantiene la gialla' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/ciclismo-tour-de-france-fuga-vincente-di-kamna-roglic-controlla-e-mantiene-la-gialla/" title="Ciclismo, Tour de France: fuga vincente di Kamna, Roglic controlla  e mantiene la gialla">Ciclismo, Tour de France: fuga vincente di Kamna, Roglic controlla  e mantiene la gialla</a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/ciclismo-tour-de-france-fuga-vincente-di-kamna-roglic-controlla-e-mantiene-la-gialla/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/omicidio-como-movente-non-politico-e-non-terroristico/" title="Omicidio Como, movente non politico e non terroristico "><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/1600189048_donroberto_ucciso_fg-150x150.jpg' alt='Omicidio Como, movente non politico e non terroristico ' title='Omicidio Como, movente non politico e non terroristico ' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/omicidio-como-movente-non-politico-e-non-terroristico/" title="Omicidio Como, movente non politico e non terroristico ">Omicidio Como, movente non politico e non terroristico </a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/omicidio-como-movente-non-politico-e-non-terroristico/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/figc-gravina-e-ora-di-introdurre-i-playoff-in-serie-a-ne-ho-parlato-con-infantino/" title="Figc, Gravina: &quot;E&#039; ora di introdurre i playoff in serie A, ne ho parlato con Infantino&quot;"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/183524341-b2bcd42c-c7b8-4d37-accd-e3f57d89ed4f-150x150.jpg' alt='Figc, Gravina: &quot;E&#039; ora di introdurre i playoff in serie A, ne ho parlato con Infantino&quot;' title='Figc, Gravina: &quot;E&#039; ora di introdurre i playoff in serie A, ne ho parlato con Infantino&quot;' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/figc-gravina-e-ora-di-introdurre-i-playoff-in-serie-a-ne-ho-parlato-con-infantino/" title="Figc, Gravina: &quot;E&#039; ora di introdurre i playoff in serie A, ne ho parlato con Infantino&quot;">Figc, Gravina: &quot;E&#039; ora di introdurre i playoff in serie A, ne ho parlato con Infantino&quot;</a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/figc-gravina-e-ora-di-introdurre-i-playoff-in-serie-a-ne-ho-parlato-con-infantino/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/noel-gallagher-no-alla-mascherina-se-prendo-virus-sono-fatti-miei/" title="Noel Gallagher: &quot;No alla mascherina, se prendo virus sono fatti miei&quot; "><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/1600188487_noelgallagher_serio_fg-150x150.jpg' alt='Noel Gallagher: &quot;No alla mascherina, se prendo virus sono fatti miei&quot; ' title='Noel Gallagher: &quot;No alla mascherina, se prendo virus sono fatti miei&quot; ' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/noel-gallagher-no-alla-mascherina-se-prendo-virus-sono-fatti-miei/" title="Noel Gallagher: &quot;No alla mascherina, se prendo virus sono fatti miei&quot; ">Noel Gallagher: &quot;No alla mascherina, se prendo virus sono fatti miei&quot; </a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/noel-gallagher-no-alla-mascherina-se-prendo-virus-sono-fatti-miei/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/grande-fratello-vip-patrizia-de-blanck-e-flavia-vento-hanno-il-primo-mental-breakdown-e-minacciano-di-ritirarsi/" title="Grande Fratello Vip: Patrizia De Blanck e Flavia Vento hanno il primo mental breakdown e minacciano di ritirarsi"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/patrizia-de-blanck-flavia-vento-150x150.jpg' alt='Grande Fratello Vip: Patrizia De Blanck e Flavia Vento hanno il primo mental breakdown e minacciano di ritirarsi' title='Grande Fratello Vip: Patrizia De Blanck e Flavia Vento hanno il primo mental breakdown e minacciano di ritirarsi' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/grande-fratello-vip-patrizia-de-blanck-e-flavia-vento-hanno-il-primo-mental-breakdown-e-minacciano-di-ritirarsi/" title="Grande Fratello Vip: Patrizia De Blanck e Flavia Vento hanno il primo mental breakdown e minacciano di ritirarsi">Grande Fratello Vip: Patrizia De Blanck e Flavia Vento hanno il primo mental breakdown e minacciano di ritirarsi</a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/grande-fratello-vip-patrizia-de-blanck-e-flavia-vento-hanno-il-primo-mental-breakdown-e-minacciano-di-ritirarsi/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/temptation-island-al-via/" title="Temptation Island al via "><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/1600187760_Alessia_Marcuzzi_Fg_Ipa-150x150.jpg' alt='Temptation Island al via ' title='Temptation Island al via ' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/temptation-island-al-via/" title="Temptation Island al via ">Temptation Island al via </a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/temptation-island-al-via/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/ex-gieffina-contro-sfera-ebbasta-ecco-cosa-e-successo/" title="Ex gieffina contro Sfera Ebbasta: ecco cosa è successo"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/Sfera-Ebbasta-150x150.jpg' alt='Ex gieffina contro Sfera Ebbasta: ecco cosa è successo' title='Ex gieffina contro Sfera Ebbasta: ecco cosa è successo' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/ex-gieffina-contro-sfera-ebbasta-ecco-cosa-e-successo/" title="Ex gieffina contro Sfera Ebbasta: ecco cosa è successo">Ex gieffina contro Sfera Ebbasta: ecco cosa è successo</a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/ex-gieffina-contro-sfera-ebbasta-ecco-cosa-e-successo/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/studentesse-con-la-gonna-studenti-in-cravatta-la-preside-impone-la-divisa-e-i-genitori-protestano-stereotipi-superati/" title="&#039;Studentesse con la gonna, studenti in cravatta&#039;: la preside impone la divisa e i genitori protestano: &quot;Stereotipi superati&quot;"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/174256105-98ef62ec-1922-4668-9aee-cbdd24fb6fff-150x150.jpg' alt='&#039;Studentesse con la gonna, studenti in cravatta&#039;: la preside impone la divisa e i genitori protestano: &quot;Stereotipi superati&quot;' title='&#039;Studentesse con la gonna, studenti in cravatta&#039;: la preside impone la divisa e i genitori protestano: &quot;Stereotipi superati&quot;' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/studentesse-con-la-gonna-studenti-in-cravatta-la-preside-impone-la-divisa-e-i-genitori-protestano-stereotipi-superati/" title="&#039;Studentesse con la gonna, studenti in cravatta&#039;: la preside impone la divisa e i genitori protestano: &quot;Stereotipi superati&quot;">&#039;Studentesse con la gonna, studenti in cravatta&#039;: la preside impone la divisa e i genitori protestano: &quot;Stereotipi superati&quot;</a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/studentesse-con-la-gonna-studenti-in-cravatta-la-preside-impone-la-divisa-e-i-genitori-protestano-stereotipi-superati/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/zanardi-depositata-perizia-su-incidente/" title="Zanardi, depositata perizia su incidente "><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/1600186147_zanardi_gara_handbike_fg_ipa-150x150.jpg' alt='Zanardi, depositata perizia su incidente ' title='Zanardi, depositata perizia su incidente ' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/zanardi-depositata-perizia-su-incidente/" title="Zanardi, depositata perizia su incidente ">Zanardi, depositata perizia su incidente </a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/zanardi-depositata-perizia-su-incidente/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/in-bicicletta-per-il-figlio-autistico-il-giro-ditalia-solidale-di-un-papa/" title="In bicicletta per il figlio autistico, il giro d&#039;Italia solidale di un papà"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/175036209-ae87513d-df13-4fdd-955f-c0e16f9b1198-150x150.jpg' alt='In bicicletta per il figlio autistico, il giro d&#039;Italia solidale di un papà' title='In bicicletta per il figlio autistico, il giro d&#039;Italia solidale di un papà' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/in-bicicletta-per-il-figlio-autistico-il-giro-ditalia-solidale-di-un-papa/" title="In bicicletta per il figlio autistico, il giro d&#039;Italia solidale di un papà">In bicicletta per il figlio autistico, il giro d&#039;Italia solidale di un papà</a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/in-bicicletta-per-il-figlio-autistico-il-giro-ditalia-solidale-di-un-papa/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/gf-vip-adua-del-vesco-svela-perche-e-finita-con-massimiliano-morra-e-interviene-la-nuova-fidanzata-di-lui/" title="GF Vip, Adua Del Vesco svela perché è finita con Massimiliano Morra e interviene la nuova fidanzata di lui"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/Adua-Del-Vesco-Massimiliano-Morra-150x150.jpg' alt='GF Vip, Adua Del Vesco svela perché è finita con Massimiliano Morra e interviene la nuova fidanzata di lui' title='GF Vip, Adua Del Vesco svela perché è finita con Massimiliano Morra e interviene la nuova fidanzata di lui' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/gf-vip-adua-del-vesco-svela-perche-e-finita-con-massimiliano-morra-e-interviene-la-nuova-fidanzata-di-lui/" title="GF Vip, Adua Del Vesco svela perché è finita con Massimiliano Morra e interviene la nuova fidanzata di lui">GF Vip, Adua Del Vesco svela perché è finita con Massimiliano Morra e interviene la nuova fidanzata di lui</a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/gf-vip-adua-del-vesco-svela-perche-e-finita-con-massimiliano-morra-e-interviene-la-nuova-fidanzata-di-lui/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/la-scuola-piu-piccola-ditalia-con-covid-buchi-sono-voragini/" title="La scuola più piccola d&#039;Italia: &quot;Con covid buchi sono voragini&quot; "><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/1600183239_Scuola_Covid_FG_1509-150x150.jpg' alt='La scuola più piccola d&#039;Italia: &quot;Con covid buchi sono voragini&quot; ' title='La scuola più piccola d&#039;Italia: &quot;Con covid buchi sono voragini&quot; ' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/la-scuola-piu-piccola-ditalia-con-covid-buchi-sono-voragini/" title="La scuola più piccola d&#039;Italia: &quot;Con covid buchi sono voragini&quot; ">La scuola più piccola d&#039;Italia: &quot;Con covid buchi sono voragini&quot; </a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/la-scuola-piu-piccola-ditalia-con-covid-buchi-sono-voragini/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/impiegato-a-tecnico-commerciale-con-ottimo-francese/" title="Impiegato/a TECNICO Commerciale con ottimo Francese"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/07/offerta_lavoro-150x150.jpg' alt='Impiegato/a TECNICO Commerciale con ottimo Francese' title='Impiegato/a TECNICO Commerciale con ottimo Francese' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/impiegato-a-tecnico-commerciale-con-ottimo-francese/" title="Impiegato/a TECNICO Commerciale con ottimo Francese">Impiegato/a TECNICO Commerciale con ottimo Francese</a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/impiegato-a-tecnico-commerciale-con-ottimo-francese/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/lavoro-smart-working-il-futuro-passa-per-il-remote-project-manager/" title="Lavoro: Smart working? il futuro passa per il Remote Project Manager "><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/1600182603_digital_marketing_remote-150x150.jpg' alt='Lavoro: Smart working? il futuro passa per il Remote Project Manager ' title='Lavoro: Smart working? il futuro passa per il Remote Project Manager ' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/lavoro-smart-working-il-futuro-passa-per-il-remote-project-manager/" title="Lavoro: Smart working? il futuro passa per il Remote Project Manager ">Lavoro: Smart working? il futuro passa per il Remote Project Manager </a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/lavoro-smart-working-il-futuro-passa-per-il-remote-project-manager/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/covid-gabrielli-preoccupati-per-lordine-pubblico/" title="Covid, Gabrielli: &quot;Preoccupati per l&#039;ordine pubblico&quot; "><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/1600182423_covid_gente_fg-150x150.jpg' alt='Covid, Gabrielli: &quot;Preoccupati per l&#039;ordine pubblico&quot; ' title='Covid, Gabrielli: &quot;Preoccupati per l&#039;ordine pubblico&quot; ' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/covid-gabrielli-preoccupati-per-lordine-pubblico/" title="Covid, Gabrielli: &quot;Preoccupati per l&#039;ordine pubblico&quot; ">Covid, Gabrielli: &quot;Preoccupati per l&#039;ordine pubblico&quot; </a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/covid-gabrielli-preoccupati-per-lordine-pubblico/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="https://www.stranotizie.it/coronavirus-il-bollettino-di-oggi-15-settembre-1229-nuovi-positivi-e-9-morti/" title="Coronavirus, il bollettino di oggi 15 settembre: 1229 nuovi positivi e 9 morti"><img width='50' height='50' class='featpost alignleft' src='https://www.stranotizie.it/wp-content/uploads/2020/09/170246590-76a229c3-6fe9-4513-8832-a4ecb7b317cc-150x150.jpg' alt='Coronavirus, il bollettino di oggi 15 settembre: 1229 nuovi positivi e 9 morti' title='Coronavirus, il bollettino di oggi 15 settembre: 1229 nuovi positivi e 9 morti' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="https://www.stranotizie.it/coronavirus-il-bollettino-di-oggi-15-settembre-1229-nuovi-positivi-e-9-morti/" title="Coronavirus, il bollettino di oggi 15 settembre: 1229 nuovi positivi e 9 morti">Coronavirus, il bollettino di oggi 15 settembre: 1229 nuovi positivi e 9 morti</a></h5>
<div class="feat-meta"><small>15 Settembre 2020<span class="widget-feat-comment"> - <a href="https://www.stranotizie.it/coronavirus-il-bollettino-di-oggi-15-settembre-1229-nuovi-positivi-e-9-morti/#respond">No Comment</a></span></small></div>
</div>
</li>
</ul></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2020. StraNotizie</div>
<div class="footer-right">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-3990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3990"><a href="https://www.stranotizie.it/">Home</a></li>
<li id="menu-item-3991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3991"><a href="https://www.stranotizie.it/contatti/">Contatti</a></li>
<li id="menu-item-4324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4324"><a href="https://www.stranotizie.it/disclaimer/">Disclaimer</a></li>
</ul><br /><!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<div id=28833-39><script src='//ads.themoneytizer.com/s/gen.js?type=39'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=28833&formatId=39' ></script></div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stranotizie.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stranotizie.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1' id='superfish-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1' id='supersub-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1' id='custom-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.stranotizie.it\/wp-json\/","fifu_nonce":"78131d7195"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.3.5' id='fifu-image-js-js'></script>
<script type='text/javascript' defer="defer" data-nonce_holder="0f7a2d01d1" src='https://www.stranotizie.it/wp-content/plugins/lh-zero-spam/assets/lh-zero-spam.js?ver=1558251908' id='lh_zero_spam-script-js'></script>
<script async="async" type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

</body>

</html>