<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Facebook, il covid e le fake news che forse non lo erano StraNotizie StraNotizie.it</title>
<meta name="description" content="Da qualche giorno su Facebook possiamo di nuovo scrivere che il virus covid-19 è fuoriuscito da un laboratorio di Wuhan. Non che sia vero, ma non possiamo più dire che sia sicuramente falso. Fino a giovedì scorso se lo scrivevi eri un pericoloso spacciatore di fake news, volevi solo alimentare&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.stranotizie.it/facebook-il-covid-e-le-fake-news-che-forse-non-lo-erano/" />
<meta property="og:url" content="https://www.stranotizie.it/facebook-il-covid-e-le-fake-news-che-forse-non-lo-erano/" />
<meta property="og:site_name" content="StraNotizie.it" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/stranotizie/" />
<meta property="article:publisher" content="https://www.facebook.com/stranotizie/" />
<meta property="article:section" content="Tecnologia" />
<meta property="og:title" content="Facebook, il covid e le fake news che forse non lo erano StraNotizie StraNotizie.it" />
<meta property="og:description" content="Da qualche giorno su Facebook possiamo di nuovo scrivere che il virus covid-19 è fuoriuscito da un laboratorio di Wuhan. Non che sia vero, ma non possiamo più dire che sia sicuramente falso. Fino a giovedì scorso se lo scrivevi eri un pericoloso spacciatore di fake news, volevi solo alimentare&hellip;" />
<meta property="og:image" content="https://www.stranotizie.it/wp-content/uploads/2020/10/favicon-1500.png" />
<meta property="og:image:secure_url" content="https://www.stranotizie.it/wp-content/uploads/2020/10/favicon-1500.png" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="stranotizie" />
<meta name="twitter:creator" content="@stranotizie" />
<meta name="twitter:title" content="Facebook, il covid e le fake news che forse non lo erano StraNotizie StraNotizie.it" />
<meta name="twitter:description" content="Da qualche giorno su Facebook possiamo di nuovo scrivere che il virus covid-19 è fuoriuscito da un laboratorio di Wuhan. Non che sia vero, ma non possiamo più dire che sia sicuramente falso. Fino a giovedì scorso se lo scrivevi eri un pericoloso spacciatore di fake news, volevi solo alimentare&hellip;" />
<meta name="twitter:image" content="https://www.stranotizie.it/wp-content/uploads/2020/10/favicon-1500-1024x1024.png" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Feed" href="https://www.stranotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Feed dei commenti" href="https://www.stranotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Facebook, il covid e le fake news che forse non lo erano Feed dei commenti" href="https://www.stranotizie.it/facebook-il-covid-e-le-fake-news-che-forse-non-lo-erano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stranotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stranotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.stranotizie.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/bootstrap.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://www.stranotizie.it/wp-content/themes/newsberg/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/owl.carousel.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-style-css'  href='https://www.stranotizie.it/wp-content/themes/newsberg/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-default-css-css'  href='https://www.stranotizie.it/wp-content/themes/newsberg/css/colors/default.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.7.2' id='wp_automatic_gallery-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.stranotizie.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":2359559,"token":"a16bcd9c7f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/navigation.js?ver=5.7.2' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/bootstrap.js?ver=5.7.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.7.2' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.7.2' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.7.2' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.7.2' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/main.js?ver=5.7.2' id='newsup-main-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-53474267-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.stranotizie.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-53474267-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.stranotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stranotizie.it/wp-json/wp/v2/posts/2359559" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stranotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stranotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.stranotizie.it/?p=2359559' />
<link rel="alternate" type="application/json+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Ffacebook-il-covid-e-le-fake-news-che-forse-non-lo-erano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Ffacebook-il-covid-e-le-fake-news-che-forse-non-lo-erano%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="generator" content="Site Kit by Google 1.33.0" /><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '308330520009383');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=308330520009383&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=9950120; 
var sc_invisible=1; 
var sc_security="125dde04"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/9950120/0/125dde04/1/"
alt="web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


		
<script>window._epn = {campaign:5338168404};</script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>


<div id="amzn-assoc-ad-3f5ba67c-d866-465e-95ed-63907c2672f9"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=3f5ba67c-d866-465e-95ed-63907c2672f9"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="pingback" href="https://www.stranotizie.it/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
    <style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7146135119275313","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-cropped-logo-stranotizie-2-2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-cropped-logo-stranotizie-2-2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-cropped-logo-stranotizie-2-2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-cropped-logo-stranotizie-2-2-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-2359559 single-format-standard wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Salta al contenuto</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>31 Maggio 2021            <span class="time">  12:39</span>
                    </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <a  target="_blank" href="https://www.facebook.com/stranotizie/">
                      <li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
                                                                  <a target="_blank" href="https://twitter.com/stranotizie">
                      <li><span class="icon-soci twitter"><i class="fa fa-twitter"></i></span></li></a>
                                                                                                                
                                            <a target="_blank"  href="https://t.me/stranotizie">
                      <li><span class="icon-soci telegram"><i class="fa fa-telegram"></i></span></li></a>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.stranotizie.it/wp-content/themes/newsberg/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                <a href="https://www.stranotizie.it/" class="navbar-brand" rel="home"><img width="303" height="303" src="https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-logo-stranotizie-2-2.png" class="custom-logo" alt="StraNotizie.it" srcset="https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-logo-stranotizie-2-2.png 303w, https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-logo-stranotizie-2-2-300x300.png 300w, https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-logo-stranotizie-2-2-150x150.png 150w" sizes="(max-width: 303px) 100vw, 303px" /></a>                                </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://www.stranotizie.it"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.stranotizie.it/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-primary" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.stranotizie.it"><span class='fa fa-home'></span></a></li><li id="menu-item-2171038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171038"><a href="https://www.stranotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-2171039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171039"><a href="https://www.stranotizie.it/category/curiosita/">Curiosità</a></li>
<li id="menu-item-2172740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172740"><a href="https://www.stranotizie.it/category/musica/">Musica</a></li>
<li id="menu-item-2328250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328250"><a href="https://www.stranotizie.it/category/offerte-di-lavoro/">Offerte di Lavoro</a></li>
<li id="menu-item-2171242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171242"><a href="https://www.stranotizie.it/category/offerte-di-oggi/">Offerte di Oggi</a></li>
<li id="menu-item-2171041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171041"><a href="https://www.stranotizie.it/category/salute/">Salute</a></li>
<li id="menu-item-2171042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171042"><a href="https://www.stranotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-2171043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2171043"><a href="https://www.stranotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-2172741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2172741"><a href="https://www.stranotizie.it/category/tecnologia/">Tecnologia</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                 <div class="col-md-12">
                     		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/tecnologia/" alt="Visualizza tutti gli articoli in Tecnologia"> 
                                 Tecnologia
                             </a>                </div>
                                <h1 class="title single"> <a title="Permalink a:Facebook, il covid e le fake news che forse non lo erano">
                  Facebook, il covid e le fake news che forse non lo erano</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Mag 31, 2021</span>
                                      </div>
                </div>
              </div>
                            <article class="small single">
                <p> <br />
</p>
<div class="story__text">
<p><span id="docs-internal-guid-77ce0e41-7fff-2bb3-79c0-64c14f9daff7">Da qualche giorno </span>su Facebook possiamo di nuovo scrivere che il virus covid-19 è fuoriuscito da un laboratorio di Wuhan. Non che sia vero, ma non possiamo più dire che sia sicuramente falso. Fino a giovedì scorso se lo scrivevi eri un pericoloso spacciatore di fake news, volevi solo alimentare la disinformazione e mettere in cattiva luce la Cina. Chi si ricorda di <strong>Donald Trump</strong>? Ecco, quando era presidente degli Stati Uniti e diceva che secondo lui quel virus non era arrivato per caso da un pipistrello o da un pangolino, ma era frutto degli esperimenti dei ricercatori cinesi, quando lo diceva gli davano del mistificatore e soprattutto non lo poteva scrivere su Facebook. Ai tempi infatti il social network, d&#8217;accordo con l&#8217;Organizzazione mondiale della Sanità, aveva deciso di bollare come disinformazione ogni ipotesi di collegare la pandemia ad un errore nei sistemi di sicurezza del laboratorio di Wuhan (o peggio, ad una intenzionale diffusione del virus). </p>
<p><span id="docs-internal-guid-77ce0e41-7fff-2bb3-79c0-64c14f9daff7">Cosa è cambiato? Un&#8217;inchiesta del </span>Wall Street Journal ha aggiunto alcuno elementi, come il fatto che diversi ricercatori del laboratorio in questione si fossero misteriosamente ammalati già a novembre 2019, e quindi qualche settimana prima dell&#8217;inizio ufficiale dalla pandemia. Questo prova qualcosa? No, per ora non lo esclude. L&#8217;intelligence americana sostiene che ci sarebbero diversi indizi e il presidente <strong>Joe Biden</strong> ha chiesto chiarezza alle Cina dando 90 giorni di tempo per collaborare.</p>
<p><span id="docs-internal-guid-77ce0e41-7fff-2bb3-79c0-64c14f9daff7">Ma molti ricordano bene la pantomima delle prove farlocche della armi di distruzione di massa di <strong>Saddam Hussein</strong> da parte dell&#8217;intelligence e del governo americano nel 2003, per prendere qualsiasi affermazione di questo tenore con cautela. Quello che sappiamo sicuramente sulla nascita e la diffusione del virus covid 19 è che non ne sappiamo ancora abbastanza, e chissà se mai lo sapremo. Questo relativismo non vuol dire restare in balia delle fake news. Vuol dire che nel frattempo dovremmo agire con prudenza e giudizio prima di bannare qualunque affermazione diverga dalla verità ufficiale. Un conto è la disinformazione conclamata, un altro la propaganda, un altro ancora le ipotesi non provate: mettere tutto nel comodo fascio delle fake news non aiuta la ricerca della verità e indebolisce la nostra libertà di espressione e il nostro senso critico. </span></p>
<div id="adv-Bottom"></div>
<div>
 </div>
</p></div>
<div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reattiva bianco ad alto contrasto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7146135119275313"
     data-ad-slot="9549433427"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><a href="https://www.repubblica.it/tecnologia/blog/stazione-futuro/2021/05/31/news/facebook_il_covid_e_le_fake_news_che_forse_non_lo_erano-303509316/?rss">Fonte</a></p>
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://www.stranotizie.it/facebook-il-covid-e-le-fake-news-che-forse-non-lo-erano/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://www.stranotizie.it/facebook-il-covid-e-le-fake-news-che-forse-non-lo-erano/&#038;text=Facebook%2C%20il%20covid%20e%20le%20fake%20news%20che%20forse%20non%20lo%20erano" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Facebook,%20il%20covid%20e%20le%20fake%20news%20che%20forse%20non%20lo%20erano&#038;body=https://www.stranotizie.it/facebook-il-covid-e-le-fake-news-che-forse-non-lo-erano/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.stranotizie.it/facebook-il-covid-e-le-fake-news-che-forse-non-lo-erano/&#038;title=Facebook%2C%20il%20covid%20e%20le%20fake%20news%20che%20forse%20non%20lo%20erano" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://www.stranotizie.it/facebook-il-covid-e-le-fake-news-che-forse-non-lo-erano/&#038;text&#038;title=Facebook%2C%20il%20covid%20e%20le%20fake%20news%20che%20forse%20non%20lo%20erano" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.stranotizie.it/carte-di-credito-rubate-account-paypal-ed-exchange-di-criptovalute-il-tariffario-del-dark-web/" rel="prev">Carte di credito rubate, account PayPal ed Exchange di criptovalute: il tariffario del dark web <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://www.stranotizie.it/la-svolta-di-tannico-da-sito-di-e-commerce-a-brand-del-vino/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> La svolta di Tannico, da sito di e-commerce a brand del vino</a></div></div>
	</nav>                          </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Articoli correlati</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2021/05/143557523-fd0ac913-3f49-4e5f-8aca-c7eb5860a10f.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/tecnologia/" alt="Visualizza tutti gli articoli in Tecnologia"> 
                                 Tecnologia
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/la-svolta-di-tannico-da-sito-di-e-commerce-a-brand-del-vino/" title="Permalink to: La svolta di Tannico, da sito di e-commerce a brand del vino">
                                              La svolta di Tannico, da sito di e-commerce a brand del vino</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Mag 31, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2021/05/095331404-b7a5fe20-f37c-42e3-8e09-12f40b21698c.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/tecnologia/" alt="Visualizza tutti gli articoli in Tecnologia"> 
                                 Tecnologia
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/carte-di-credito-rubate-account-paypal-ed-exchange-di-criptovalute-il-tariffario-del-dark-web/" title="Permalink to: Carte di credito rubate, account PayPal ed Exchange di criptovalute: il tariffario del dark web">
                                              Carte di credito rubate, account PayPal ed Exchange di criptovalute: il tariffario del dark web</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Mag 31, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2021/05/084305086-1955e6ac-ff32-4d50-9f89-de8f4ac43cf1.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/tecnologia/" alt="Visualizza tutti gli articoli in Tecnologia"> 
                                 Tecnologia
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/techtalk-con-milly-moratti-e-andree-ruth-shammah/" title="Permalink to: TechTalk con Milly Moratti e Andrée Ruth Shammah">
                                              TechTalk con Milly Moratti e Andrée Ruth Shammah</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Mag 31, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/facebook-il-covid-e-le-fake-news-che-forse-non-lo-erano/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stranotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<noscript><p><strong>Please switch on Javascript to enable commenting</strong></p></noscript><input id="lh_zero_spam-nonce_value" name="lh_zero_spam-nonce_value" type="hidden" size="15" value="" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2359559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b1862a294" /></p><input type="hidden" id="ak_js" name="ak_js" value="185"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
           </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>Ti sei perso</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2021/05/143557523-fd0ac913-3f49-4e5f-8aca-c7eb5860a10f.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/tecnologia/" alt="Visualizza tutti gli articoli in Tecnologia"> 
                                 Tecnologia
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/la-svolta-di-tannico-da-sito-di-e-commerce-a-brand-del-vino/" title="Permalink to: La svolta di Tannico, da sito di e-commerce a brand del vino"> La svolta di Tannico, da sito di e-commerce a brand del vino</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.stranotizie.it/2021/05/">
         Mag 31, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2021/05/192711043_4067970716583560_5122129628060026719_n.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/spettacolo/" alt="Visualizza tutti gli articoli in Spettacolo"> 
                                 Spettacolo
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/cesare-cremonini-annunciata-la-riprogrammazione-nellestate-2022-del-tour-cremon/" title="Permalink to: Cesare Cremonini Annunciata la riprogrammazione nell&#8217;estate 2022 del tour Cremon&#8230;"> Cesare Cremonini Annunciata la riprogrammazione nell&#8217;estate 2022 del tour Cremon&#8230;</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.stranotizie.it/2021/05/">
         Mag 31, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2020/10/favicon-1500.png');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/tecnologia/" alt="Visualizza tutti gli articoli in Tecnologia"> 
                                 Tecnologia
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/facebook-il-covid-e-le-fake-news-che-forse-non-lo-erano/" title="Permalink to: Facebook, il covid e le fake news che forse non lo erano"> Facebook, il covid e le fake news che forse non lo erano</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.stranotizie.it/2021/05/">
         Mag 31, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://images-na.ssl-images-amazon.com/images/I/41s8ofBg5oL._AC_.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/offerte-di-oggi/" alt="Visualizza tutti gli articoli in Offerte di Oggi"> 
                                 Offerte di Oggi
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/alcatel-1t-7-tablet-wifi-display-7-fwvga-16-gb-1gb-ram-quad-core-android-batteria-2580-mah-blue-italia/" title="Permalink to: Alcatel 1T 7&#8243; Tablet WIFI, Display 7&#8243; FWVGA, 16 GB, 1GB RAM, Quad Core, Android, Batteria 2580 mAh, Blue [Italia]"> Alcatel 1T 7&#8243; Tablet WIFI, Display 7&#8243; FWVGA, 16 GB, 1GB RAM, Quad Core, Android, Batteria 2580 mAh, Blue [Italia]</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.stranotizie.it/2021/05/">
         Mag 31, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://www.stranotizie.it/" class="navbar-brand" rel="home"><img width="303" height="303" src="https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-logo-stranotizie-2-2.png" class="custom-logo" alt="StraNotizie.it" srcset="https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-logo-stranotizie-2-2.png 303w, https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-logo-stranotizie-2-2-300x300.png 300w, https://www.stranotizie.it/wp-content/uploads/2020/11/cropped-logo-stranotizie-2-2-150x150.png 150w" sizes="(max-width: 303px) 100vw, 303px" /></a>                            </div>

                              
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://it.wordpress.org/">
																</a>
								<span class="sep">  </span>
																</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-footer-menu" class="info-right"><li id="menu-item-2328229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2328229"><a href="https://www.stranotizie.it">Home</a></li>
<li id="menu-item-2327963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2327963"><a href="https://www.stranotizie.it/borsa/">Borsa</a></li>
<li id="menu-item-2327965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2327965"><a href="https://www.stranotizie.it/cinema/">Cinema</a></li>
<li id="menu-item-2328242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2328242"><a href="https://www.stranotizie.it/meteo/">Meteo</a></li>
<li id="menu-item-2327964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2327964"><a href="https://www.stranotizie.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-2328318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2328318"><a href="https://www.stranotizie.it/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-2327966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2327966"><a href="https://www.stranotizie.it/traffico/">Traffico</a></li>
<li id="menu-item-2328319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2328319"><a href="https://www.stranotizie.it/tv-streaming-online/">TV Streaming Online</a></li>
<li id="menu-item-4324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4324"><a href="https://www.stranotizie.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-3991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3991"><a href="https://www.stranotizie.it/contatti/">Contatti</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.stranotizie.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.stranotizie.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.stranotizie.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.stranotizie.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.stranotizie.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.stranotizie.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.stranotizie.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.stranotizie.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.stranotizie.it\/wp-json\/","fifu_nonce":"a16bcd9c7f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.6.0' id='fifu-image-js-js'></script>
<script type='text/javascript' defer="defer" data-nonce_holder="792b32ccb4" src='https://www.stranotizie.it/wp-content/plugins/lh-zero-spam/assets/lh-zero-spam.js?ver=1558251908' id='lh_zero_spam-script-js'></script>
<script async="async" type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/custom.js?ver=5.7.2' id='newsup-custom-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>