<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Covid oggi Italia, 64.861 contagi e 190 morti: bollettino 2 agosto StraNotizie StraNotizie.it</title>
<meta name="description" content="Sono 64.861 i nuovi contagi da Coronavirus in Italia oggi, 2 agosto 2022, secondo i dati e i numeri Covid - regione per regione - del bollettino della Protezione Civile e del ministero della Salute. Si registrano inoltre altri 190 morti. I tamponi, tra molecolari e antigenici, processati nelle ultime&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.stranotizie.it/covid-oggi-italia-64-861-contagi-e-190-morti-bollettino-2-agosto/" />
<meta property="og:url" content="https://www.stranotizie.it/covid-oggi-italia-64-861-contagi-e-190-morti-bollettino-2-agosto/" />
<meta property="og:site_name" content="StraNotizie.it" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/stranotizie/" />
<meta property="article:publisher" content="https://www.facebook.com/stranotizie/" />
<meta property="article:section" content="Cronaca" />
<meta property="og:title" content="Covid oggi Italia, 64.861 contagi e 190 morti: bollettino 2 agosto StraNotizie StraNotizie.it" />
<meta property="og:description" content="Sono 64.861 i nuovi contagi da Coronavirus in Italia oggi, 2 agosto 2022, secondo i dati e i numeri Covid - regione per regione - del bollettino della Protezione Civile e del ministero della Salute. Si registrano inoltre altri 190 morti. I tamponi, tra molecolari e antigenici, processati nelle ultime&hellip;" />
<meta property="og:image" content="https://www.stranotizie.it/wp-content/uploads/2022/07/1656935756_persone_shopping_estate_fg.jpg" />
<meta property="og:image:secure_url" content="https://www.stranotizie.it/wp-content/uploads/2022/07/1656935756_persone_shopping_estate_fg.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1334" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="stranotizie" />
<meta name="twitter:creator" content="@stranotizie" />
<meta name="twitter:title" content="Covid oggi Italia, 64.861 contagi e 190 morti: bollettino 2 agosto StraNotizie StraNotizie.it" />
<meta name="twitter:description" content="Sono 64.861 i nuovi contagi da Coronavirus in Italia oggi, 2 agosto 2022, secondo i dati e i numeri Covid - regione per regione - del bollettino della Protezione Civile e del ministero della Salute. Si registrano inoltre altri 190 morti. I tamponi, tra molecolari e antigenici, processati nelle ultime&hellip;" />
<meta name="twitter:image" content="https://www.stranotizie.it/wp-content/uploads/2022/07/1656935756_persone_shopping_estate_fg-1024x683.jpg" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Feed" href="https://www.stranotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Feed dei commenti" href="https://www.stranotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Covid oggi Italia, 64.861 contagi e 190 morti: bollettino 2 agosto Feed dei commenti" href="https://www.stranotizie.it/covid-oggi-italia-64-861-contagi-e-190-morti-bollettino-2-agosto/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stranotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stranotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.stranotizie.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/bootstrap.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/colors/default.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/font-awesome/css/all.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/font-awesome/css/v4-shims.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/owl.carousel.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.stranotizie.it/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.1' id='wp_automatic_gallery-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.stranotizie.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.stranotizie.it\/wp-json\/wordpress-popular-posts","ID":2455817,"token":"188ffc765d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/navigation.js?ver=6.0.1' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/bootstrap.js?ver=6.0.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/owl.carousel.min.js?ver=6.0.1' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=6.0.1' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=6.0.1' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.marquee.js?ver=6.0.1' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/main.js?ver=6.0.1' id='newsup-main-js-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-53474267-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.stranotizie.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-53474267-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.stranotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stranotizie.it/wp-json/wp/v2/posts/2455817" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stranotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stranotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.stranotizie.it/?p=2455817' />
<link rel="alternate" type="application/json+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Fcovid-oggi-italia-64-861-contagi-e-190-morti-bollettino-2-agosto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Fcovid-oggi-italia-64-861-contagi-e-190-morti-bollettino-2-agosto%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="generator" content="Site Kit by Google 1.80.0" /><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '308330520009383');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=308330520009383&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=9950120; 
var sc_invisible=1; 
var sc_security="125dde04"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/9950120/0/125dde04/1/"
alt="web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


		
<script>window._epn = {campaign:5338168404};</script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>


<div id="amzn-assoc-ad-3f5ba67c-d866-465e-95ed-63907c2672f9"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=3f5ba67c-d866-465e-95ed-63907c2672f9"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!--Customizer CSS--> 
<style type="text/css">
.mg-footer-copyright .text-xs:first-child {
    display: none;
}
.mg-footer-copyright .col-md-6 {
    flex: 0 0 100%;
    max-width: 100%;
}
</style> 
<!--/Customizer CSS-->
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="pingback" href="https://www.stranotizie.it/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
    <style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
    
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7146135119275313" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			footer .mg-footer-bottom-area .custom-logo { display: none !important; }		</style>
		</head>
<body class="post-template-default single single-post postid-2455817 single-format-standard wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Salta al contenuto</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>2 Agosto 2022            <span class="time">  17:36</span>
        </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <li><a  target="_blank" href="https://www.facebook.com/stranotizie/">
                      <span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> </a></li>
                                                                  <li><a target="_blank" href="https://twitter.com/stranotizie">
                      <span class="icon-soci twitter"><i class="fab fa-twitter"></i></span></a></li>
                                                                                                                
                                            <li><a target="_blank"  href="https://t.me/stranotizie">
                      <span class="icon-soci telegram"><i class="fab fa-telegram"></i></span></a></li>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.stranotizie.it/wp-content/themes/newsup/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                                                        <div class="col-md-3 col-sm-4 text-center-xs">
                                                                <div class="navbar-header">
                                <a href="https://www.stranotizie.it/" class="navbar-brand" rel="home"><img width="303" height="303" src="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png" class="custom-logo" alt="StraNotizie.it" srcset="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png 303w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-300x300.png 300w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-150x150.png 150w" sizes="(max-width: 303px) 100vw, 303px" /></a>                                </div>
                            </div>
                                                   <div class="col-md-9 col-sm-8">
                                                <div class="header-ads">
                        <a class="pull-right" https://www.amazon.it/deals?ref_=nav_cs_gb&#038;_encoding=UTF8&#038;tag=stranotizie-21&#038;linkCode=ur2&#038;linkId=a5fa70b50ed855a97d4d4f84c7745f98&#038;camp=3414&#038;creative=21718 href="https://www.amazon.it/deals?ref_=nav_cs_gb&#038;_encoding=UTF8&#038;tag=stranotizie-21&#038;linkCode=ur2&#038;linkId=a5fa70b50ed855a97d4d4f84c7745f98&#038;camp=3414&#038;creative=21718"
                            target="_blank"  >
                            <img width="600" height="74" src="https://www.stranotizie.it/wp-content/uploads/2022/07/Amazon-prezzi-bassi.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.stranotizie.it/wp-content/uploads/2022/07/Amazon-prezzi-bassi.jpg 600w, https://www.stranotizie.it/wp-content/uploads/2022/07/Amazon-prezzi-bassi-300x37.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                        </a>
                    </div>
                                

            </div>
            <!-- Trending line END -->
            
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://www.stranotizie.it"><span class="fas fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fas fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.stranotizie.it/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                                              
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-menu-alto" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.stranotizie.it"><span class='fas fa-home'></span></a></li><li id="menu-item-2454682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2454682"><a class="nav-link" title="Borsa" href="https://www.stranotizie.it/category/borsa/">Borsa</a></li>
<li id="menu-item-2454683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2454683"><a class="nav-link" title="Cronaca" href="https://www.stranotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-2454684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2454684"><a class="nav-link" title="Curiosità" href="https://www.stranotizie.it/category/curiosita/">Curiosità</a></li>
<li id="menu-item-2454685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2454685"><a class="nav-link" title="Mondo Animale" href="https://www.stranotizie.it/category/mondo-animale/">Mondo Animale</a></li>
<li id="menu-item-2454686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2454686"><a class="nav-link" title="Musica" href="https://www.stranotizie.it/category/musica/">Musica</a></li>
<li id="menu-item-2454687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2454687"><a class="nav-link" title="Offerte di Lavoro" href="https://www.stranotizie.it/category/offerte-di-lavoro/">Offerte di Lavoro</a></li>
<li id="menu-item-2454688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2454688"><a class="nav-link" title="Offerte di Oggi" href="https://www.stranotizie.it/category/offerte-di-oggi/">Offerte di Oggi</a></li>
<li id="menu-item-2454689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2454689"><a class="nav-link" title="Salute" href="https://www.stranotizie.it/category/salute/">Salute</a></li>
<li id="menu-item-2454690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2454690"><a class="nav-link" title="Spettacolo" href="https://www.stranotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-2454691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2454691"><a class="nav-link" title="Sport" href="https://www.stranotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-2454692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2454692"><a class="nav-link" title="Tecnologia" href="https://www.stranotizie.it/category/tecnologia/">Tecnologia</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                 <div class="col-md-12">
                     		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/cronaca/" alt="Visualizza tutti gli articoli in Cronaca"> 
                                 Cronaca
                             </a>                </div>
                                <h1 class="title single"> <a title="Permalink a:Covid oggi Italia, 64.861 contagi e 190 morti: bollettino 2 agosto">
                  Covid oggi Italia, 64.861 contagi e 190 morti: bollettino 2 agosto</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                      Ago 2, 2022</span>
                                      </div>
                </div>
              </div>
                            <article class="small single">
                <p> <br />
<br /><center><img src="https://www.stranotizie.it/wp-content/uploads/2022/07/persone_shopping_estate_fg.jpg" /></center></p>
<div class="ar-main">
<div id="speakup-player"></div>
<p class="art-text">Sono 64.861 i nuovi contagi da Coronavirus in Italia oggi, 2 agosto 2022, secondo i dati e i numeri Covid &#8211; regione per regione &#8211; del bollettino della Protezione Civile e del ministero della Salute. Si registrano inoltre altri 190 morti.</p>
<section class="widget-cursive ar-leggi">
<header class="title-cursive row-bot-line">
    </header>
</section>
<p class="art-text">I tamponi, tra molecolari e antigenici, processati nelle ultime 24 ore sono  354.431 (105.839 ieri) che fanno rilevare un tasso di positività al 18,3%. In calo ricoveri (-282 rispetto a ieri per un totale di 10.245) e terapie intensive (-12 da ieri per un totale di 386).</p>
<p class="art-text">
<p>    <span id="U10295113723790H">COVID OGGI ITALIA, BOLLETTINO REGIONE PER REGIONE </span></p>
<p class="art-text">
<p>    <span id="U102951137237lNC">LAZIO </span>&#8211; Sono 5.008 i nuovi contagi da coronavirus oggi 2 agosto 2022 nel Lazio, secondo dati e numeri dell&#8217;ultimo bollettino Covid-19 della Regione. Si registrano altri 18 decessi.  &#8220;Oggi nel Lazio, su 6.065 tamponi molecolari e 27.907 tamponi antigenici per un totale di 33.972 tamponi, si registrano 5.008 nuovi casi positivi (+1.713), sono 18 i decessi (+3), 1.076 i ricoverati (-31), 61 le terapie intensive (-7) e +6.983 i guariti. Il rapporto tra positivi e tamponi è al 14,7%. I casi a Roma città sono a quota 2.195&#8221; comunica in una nota l’assessore alla Sanità della Regione Lazio, Alessio D&#8217;Amato.</p>
<p class="art-text">
<p>    <span id="U102951137237F5D">TOSCANA </span>&#8211; Sono 3.493 i nuovi contagi da coronavirus oggi 2 agosto in Toscana, secondo i dati dell&#8217;ultimo bollettino covid-19. Si registrano altri 14 morti. I nuovi casi, 433 confermati con tampone molecolare e 3.060 da test rapido antigenico, portano il totale a 1.342.584 dall&#8217;inizio dell&#8217;emergenza sanitaria da Coronavirus e sono lo 0,3% in più rispetto al totale del giorno precedente. I guariti crescono dello 0,4% e raggiungono quota 1.239.745 (92,3% dei casi totali). Oggi sono stati eseguiti 1.629 tamponi molecolari e 19.421 tamponi antigenici rapidi, di questi il 16,6% è risultato positivo. Sono invece 4.603 i soggetti testati oggi (con tampone antigenico e/o molecolare, escludendo i tamponi di controllo), di cui il 75,9% è risultato positivo. Gli attualmente positivi sono oggi 92.400, -1% rispetto a ieri. I ricoverati sono 706 (29 in più rispetto a ieri), di cui 26 in terapia intensiva (1 in più). Dei nuovi 14 decessi: 6 sono uomini e 8 donne con un&#8217;età media di 85,9 anni.</p>
<p class="art-text">
<p>    <span id="U102951137237OrD">SARDEGNA </span>&#8211; Sono 1873 i contagi da coronavirus in Sardegna oggi, 2 agosto 2022, secondo numeri e dati covid del bollettino della regione. Registrati 11 morti. I nuovi casi sono stati individuati su 7.782 tamponi. I pazienti ricoverati nei reparti di terapia intensiva sono 15 (+ 1 ), i pazienti ricoverati in area medica sono 172 (+ 2) mentre sono 31.709 i casi di isolamento domiciliare (- 1471). Si registrano 11 decessi: due donne di 53 e 63 anni, residenti nella provincia del Sud Sardegna; una donna di 90 anni e due uomini di 74 e 94, residenti nella provincia di Nuoro; una donna di 90 anni e cinque uomini di 76, due di 85, 86 e 87, residenti nella provincia di Sassari. Lo rene noto la Regione Sardegna</p>
<p class="art-text">
<style>{}
#_intcss0{display: none;}
#U10295113723790H {
font-weight: bold;
font-style: normal;
}
#U102951137237OrD {
font-weight: bold;
font-style: normal;
}
#U102951137237lNC {
font-weight: bold;
font-style: normal;
}
#U102951137237F5D {
font-weight: bold;
font-style: normal;
}{}
#_intcss1{display: none;}
#U10295113723790H {
font-weight: bold;
font-style: normal;
}</style>
</div>

<p><a href="https://www.adnkronos.com/covid-oggi-italia-64861-contagi-e-190-morti-bollettino-2-agosto_7jgtW0HggwvIdP3vqQyBB6">Fonte</a></p>
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://www.stranotizie.it/covid-oggi-italia-64-861-contagi-e-190-morti-bollettino-2-agosto/" class="link facebook" target="_blank" >
                                <i class="fab fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://www.stranotizie.it/covid-oggi-italia-64-861-contagi-e-190-morti-bollettino-2-agosto/&#038;text=Covid%20oggi%20Italia%2C%2064.861%20contagi%20e%20190%20morti%3A%20bollettino%202%20agosto" class="link twitter" target="_blank">
                                <i class="fab fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Covid%20oggi%20Italia,%2064.861%20contagi%20e%20190%20morti:%20bollettino%202%20agosto&#038;body=https://www.stranotizie.it/covid-oggi-italia-64-861-contagi-e-190-morti-bollettino-2-agosto/" class="link email" target="_blank" >
                                <i class="fas fa-envelope"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.stranotizie.it/covid-oggi-italia-64-861-contagi-e-190-morti-bollettino-2-agosto/&#038;title=Covid%20oggi%20Italia%2C%2064.861%20contagi%20e%20190%20morti%3A%20bollettino%202%20agosto" class="link linkedin" target="_blank" >
                                <i class="fab fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://www.stranotizie.it/covid-oggi-italia-64-861-contagi-e-190-morti-bollettino-2-agosto/&#038;text&#038;title=Covid%20oggi%20Italia%2C%2064.861%20contagi%20e%20190%20morti%3A%20bollettino%202%20agosto" class="link telegram" target="_blank" >
                                <i class="fab fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fab fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.stranotizie.it/covid-oggi-lazio-5-008-contagi-e-18-morti-a-roma-2-195-casi/" rel="prev">Covid oggi Lazio, 5.008 contagi e 18 morti. A Roma 2.195 casi <div class="fas fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://www.stranotizie.it/in-italia-e-boom-dei-viaggi-in-bici-questanno-8-milioni-di-cicloturisti/" rel="next"><div class="fas fa-angle-double-left"></div><span></span> In Italia è boom dei viaggi in bici, quest&#039;anno 8 milioni di cicloturisti</a></div></div>
	</nav>                          </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Articoli correlati</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/08/1659454391_carabinieri_manette.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/cronaca/" alt="Visualizza tutti gli articoli in Cronaca"> 
                                 Cronaca
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/milano-simba-la-rue-ho-umiliato-touche-ma-non-lho-sequestrato/" title="Permalink to: Milano, Simba La Rue: &quot;Ho umiliato Touché ma non l&#039;ho sequestrato&quot;">
                                              Milano, Simba La Rue: &quot;Ho umiliato Touché ma non l&#039;ho sequestrato&quot;</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ago 2, 2022</span>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/08/1659453701_vacanze-in-bicicletta-la-via-silente-e1516443695414-1000x600-1.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/cronaca/" alt="Visualizza tutti gli articoli in Cronaca"> 
                                 Cronaca
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/in-italia-e-boom-dei-viaggi-in-bici-questanno-8-milioni-di-cicloturisti/" title="Permalink to: In Italia è boom dei viaggi in bici, quest&#039;anno 8 milioni di cicloturisti">
                                              In Italia è boom dei viaggi in bici, quest&#039;anno 8 milioni di cicloturisti</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ago 2, 2022</span>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/08/1659450272_tampone46_fg.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/cronaca/" alt="Visualizza tutti gli articoli in Cronaca"> 
                                 Cronaca
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/covid-oggi-lazio-5-008-contagi-e-18-morti-a-roma-2-195-casi/" title="Permalink to: Covid oggi Lazio, 5.008 contagi e 18 morti. A Roma 2.195 casi">
                                              Covid oggi Lazio, 5.008 contagi e 18 morti. A Roma 2.195 casi</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ago 2, 2022</span>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-oggi-italia-64-861-contagi-e-190-morti-bollettino-2-agosto/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stranotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form lh_zero_spam-add_nonce" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<noscript><p><strong>Please switch on Javascript to enable commenting</strong></p></noscript>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2455817' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86a5ccb6c0" /></p><noscript><strong>Please switch on Javascript to enable commenting</strong></noscript>


<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="131"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
           </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>Ti sei perso</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/08/114251.t.W600.H340.M4.jpg');" >
                            <a class="link-div" href="https://www.stranotizie.it/siav-debutta-in-borsa-il-4-agosto-raccolti-5-milioni/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/borsa/" alt="Visualizza tutti gli articoli in Borsa"> 
                                 Borsa
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/siav-debutta-in-borsa-il-4-agosto-raccolti-5-milioni/" title="Permalink to: Siav debutta in Borsa il 4 agosto. Raccolti 5 milioni"> Siav debutta in Borsa il 4 agosto. Raccolti 5 milioni</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/08/">
         Ago 2, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/08/1659454391_carabinieri_manette.jpg');" >
                            <a class="link-div" href="https://www.stranotizie.it/milano-simba-la-rue-ho-umiliato-touche-ma-non-lho-sequestrato/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/cronaca/" alt="Visualizza tutti gli articoli in Cronaca"> 
                                 Cronaca
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/milano-simba-la-rue-ho-umiliato-touche-ma-non-lho-sequestrato/" title="Permalink to: Milano, Simba La Rue: &quot;Ho umiliato Touché ma non l&#039;ho sequestrato&quot;"> Milano, Simba La Rue: &quot;Ho umiliato Touché ma non l&#039;ho sequestrato&quot;</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/08/">
         Ago 2, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/08/161741.t.W600.H340.M4.jpg');" >
                            <a class="link-div" href="https://www.stranotizie.it/golden-power-firmato-dpcm-su-nuove-regole-per-maggiore-velocita-e-certezza/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/borsa/" alt="Visualizza tutti gli articoli in Borsa"> 
                                 Borsa
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/golden-power-firmato-dpcm-su-nuove-regole-per-maggiore-velocita-e-certezza/" title="Permalink to: Golden power, firmato Dpcm su nuove regole per maggiore velocità e certezza"> Golden power, firmato Dpcm su nuove regole per maggiore velocità e certezza</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/08/">
         Ago 2, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/08/1659453701_vacanze-in-bicicletta-la-via-silente-e1516443695414-1000x600-1.jpg');" >
                            <a class="link-div" href="https://www.stranotizie.it/in-italia-e-boom-dei-viaggi-in-bici-questanno-8-milioni-di-cicloturisti/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/cronaca/" alt="Visualizza tutti gli articoli in Cronaca"> 
                                 Cronaca
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/in-italia-e-boom-dei-viaggi-in-bici-questanno-8-milioni-di-cicloturisti/" title="Permalink to: In Italia è boom dei viaggi in bici, quest&#039;anno 8 milioni di cicloturisti"> In Italia è boom dei viaggi in bici, quest&#039;anno 8 milioni di cicloturisti</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/08/">
         Ago 2, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://www.stranotizie.it/" class="navbar-brand" rel="home"><img width="303" height="303" src="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png" class="custom-logo" alt="StraNotizie.it" srcset="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png 303w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-300x300.png 300w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-150x150.png 150w" sizes="(max-width: 303px) 100vw, 303px" /></a>                            </div>

                              
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                                                      <div class="col-md-6 text-xs">
                                                            <p>
                                <a href="https://it.wordpress.org/">
								Proudly powered by WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup di <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                            </div>


                                                        <div class="col-md-6 text-right text-xs">
                                <ul id="menu-menu-basso" class="info-right"><li id="menu-item-2454695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2454695"><a class="nav-link" title="Home" href="https://www.stranotizie.it/">Home</a></li>
<li id="menu-item-2454696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2454696"><a class="nav-link" title="Cinema" href="https://www.stranotizie.it/cinema/">Cinema</a></li>
<li id="menu-item-2454699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2454699"><a class="nav-link" title="Meteo" href="https://www.stranotizie.it/meteo/">Meteo</a></li>
<li id="menu-item-2454700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2454700"><a class="nav-link" title="Oroscopo" href="https://www.stranotizie.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-2454701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2454701"><a class="nav-link" title="Rassegna Stampa" href="https://www.stranotizie.it/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-2454702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2454702"><a class="nav-link" title="Traffico" href="https://www.stranotizie.it/traffico/">Traffico</a></li>
<li id="menu-item-2454703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2454703"><a class="nav-link" title="TV Streaming Online" href="https://www.stranotizie.it/tv-streaming-online/">TV Streaming Online</a></li>
<li id="menu-item-2454698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2454698"><a class="nav-link" title="Disclaimer" href="https://www.stranotizie.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-2454697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2454697"><a class="nav-link" title="Contatti" href="https://www.stranotizie.it/contatti/">Contatti</a></li>
</ul>                            </div>
                                                  </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
  </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fas fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.stranotizie.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.stranotizie.it\/wp-json\/","fifu_nonce":"188ffc765d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.0.4' id='fifu-image-js-js'></script>
<script type="text/javascript" src="https://www.stranotizie.it/wp-content/plugins/lh-zero-spam/scripts/lh-zero-spam.js?ver=1659209552" id="lh_zero_spam-script-js" defer="defer" data-nonce_holder="97b0e73e22"></script>
<script defer type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658863907' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/custom.js?ver=6.0.1' id='newsup-custom-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>