<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Celine Dion malata, cancellate otto date in Europa - Video - StraNotizie.it</title>
<meta name="description" content="Celine Dion ha annunciato questa mattina con un video la cancellazione di otto spettacoli previsti per l&#039;estate 2023 in Europa a causa di problemi di salute. Tra questi vi è lo show a Lucca Summer Festival che era stato riprogrammato per il prossimo 15 Luglio dopo i rinvii subiti a&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.stranotizie.it/celine-dion-malata-cancellate-otto-date-in-europa-video/" />
<meta property="og:url" content="https://www.stranotizie.it/celine-dion-malata-cancellate-otto-date-in-europa-video/" />
<meta property="og:site_name" content="StraNotizie.it" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/stranotizie/" />
<meta property="article:publisher" content="https://www.facebook.com/stranotizie/" />
<meta property="article:section" content="Spettacolo" />
<meta property="og:title" content="Celine Dion malata, cancellate otto date in Europa - Video - StraNotizie.it" />
<meta property="og:description" content="Celine Dion ha annunciato questa mattina con un video la cancellazione di otto spettacoli previsti per l&#039;estate 2023 in Europa a causa di problemi di salute. Tra questi vi è lo show a Lucca Summer Festival che era stato riprogrammato per il prossimo 15 Luglio dopo i rinvii subiti a&hellip;" />
<meta property="og:image" content="https://www.stranotizie.it/wp-content/uploads/2022/12/dion_celine_fb_fi.jpg" />
<meta property="og:image:secure_url" content="https://www.stranotizie.it/wp-content/uploads/2022/12/dion_celine_fb_fi.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="stranotizie" />
<meta name="twitter:creator" content="@stranotizie" />
<meta name="twitter:title" content="Celine Dion malata, cancellate otto date in Europa - Video - StraNotizie.it" />
<meta name="twitter:description" content="Celine Dion ha annunciato questa mattina con un video la cancellazione di otto spettacoli previsti per l&#039;estate 2023 in Europa a causa di problemi di salute. Tra questi vi è lo show a Lucca Summer Festival che era stato riprogrammato per il prossimo 15 Luglio dopo i rinvii subiti a&hellip;" />
<meta name="twitter:image" content="https://www.stranotizie.it/wp-content/uploads/2022/12/dion_celine_fb_fi.jpg" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Feed" href="https://www.stranotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Feed dei commenti" href="https://www.stranotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie.it &raquo; Celine Dion malata, cancellate otto date in Europa &#8211; Video Feed dei commenti" href="https://www.stranotizie.it/celine-dion-malata-cancellate-otto-date-in-europa-video/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stranotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.stranotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.stranotizie.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.stranotizie.it/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.stranotizie.it/wp-includes/js/thickbox/thickbox.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.stranotizie.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.stranotizie.it/wp-content/themes/newsup/css/bootstrap.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css' href='https://www.stranotizie.it/wp-content/themes/newsup/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css' href='https://www.stranotizie.it/wp-content/themes/newsup/css/colors/default.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.stranotizie.it/wp-content/themes/newsup/css/font-awesome/css/all.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.stranotizie.it/wp-content/themes/newsup/css/font-awesome/css/v4-shims.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.stranotizie.it/wp-content/themes/newsup/css/owl.carousel.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' href='https://www.stranotizie.it/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.1.1' id='wp_automatic_gallery-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.stranotizie.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.stranotizie.it\/wp-json\/wordpress-popular-posts","ID":2488116,"token":"a4cd3094c5","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/navigation.js?ver=6.1.1' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/bootstrap.js?ver=6.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/owl.carousel.min.js?ver=6.1.1' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=6.1.1' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=6.1.1' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/jquery.marquee.js?ver=6.1.1' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/main.js?ver=6.1.1' id='newsup-main-js-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-53474267-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.stranotizie.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-53474267-1", {"anonymize_ip":true});
gtag("config", "G-SHXZFTTB4R");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.stranotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stranotizie.it/wp-json/wp/v2/posts/2488116" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stranotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stranotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.stranotizie.it/?p=2488116' />
<link rel="alternate" type="application/json+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Fceline-dion-malata-cancellate-otto-date-in-europa-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stranotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stranotizie.it%2Fceline-dion-malata-cancellate-otto-date-in-europa-video%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="generator" content="Site Kit by Google 1.89.0" /><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '308330520009383');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=308330520009383&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=9950120; 
var sc_invisible=1; 
var sc_security="125dde04"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/9950120/0/125dde04/1/"
alt="web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


		
<script>window._epn = {campaign:5338168404};</script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>


<div id="amzn-assoc-ad-3f5ba67c-d866-465e-95ed-63907c2672f9"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=3f5ba67c-d866-465e-95ed-63907c2672f9"></script>



<!-- Clarity tracking code for https://www.stranotizie.it/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "db5s49jvgv");</script>

<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "db5s49jvgv");
</script>




<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.themoneytizer.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!--Customizer CSS--> 
<style type="text/css">
.mg-footer-copyright .text-xs:first-child {
    display: none;
}
.mg-footer-copyright .col-md-6 {
    flex: 0 0 100%;
    max-width: 100%;
}
</style> 
<!--/Customizer CSS-->
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="pingback" href="https://www.stranotizie.it/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
    <style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
    
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7146135119275313&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-cropped-StraNotizie___logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			footer .mg-footer-bottom-area .custom-logo { display: none !important; }		</style>
		</head>
<body class="post-template-default single single-post postid-2488116 single-format-standard wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Salta al contenuto</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row align-items-center">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>8 Dicembre 2022            <span class="time">  12:50</span>
                   </li>
                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <li><a  target="_blank" href="https://www.facebook.com/stranotizie/">
                      <span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> </a></li>
                                                                  <li><a target="_blank" href="https://twitter.com/stranotizie">
                      <span class="icon-soci twitter"><i class="fab fa-twitter"></i></span></a></li>
                                                                                                                
                                            <li><a target="_blank"  href="https://t.me/stranotizie">
                      <span class="icon-soci telegram"><i class="fab fa-telegram"></i></span></a></li>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.stranotizie.it/wp-content/themes/newsup/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                                                        <div class="col-md-3 col-sm-4 text-center-xs">
                                                                <div class="navbar-header">
                                <a href="https://www.stranotizie.it/" class="navbar-brand" rel="home"><img width="303" height="303" src="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png" class="custom-logo" alt="StraNotizie.it" decoding="async" srcset="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png 303w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-300x300.png 300w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-150x150.png 150w" sizes="(max-width: 303px) 100vw, 303px" /></a>                                </div>
                            </div>
                                                   <div class="col-md-9 col-sm-8">
                                                <div class="header-ads">
                        <a class="pull-right"  href=""
                            target="_blank"  >
                                                    </a>
                    </div>
                                

            </div>
            <!-- Trending line END -->
            
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid">
          <!-- Right nav -->
                    <div class="m-header align-items-center">
                                                <a class="mobilehomebtn" href="https://www.stranotizie.it"><span class="fas fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fas fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a> 
                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                                <form role="search" method="get" id="searchform" action="https://www.stranotizie.it/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                            </div>
                        </div>
                                              
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                    <div class="d-md-block">
                  <ul id="menu-menu-alto" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.stranotizie.it"><span class='fas fa-home'></span></a></li><li id="menu-item-2486926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486926"><a class="nav-link" title="Borsa" href="https://www.stranotizie.it/category/borsa/">Borsa</a></li>
<li id="menu-item-2486927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486927"><a class="nav-link" title="Cronaca" href="https://www.stranotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-2486928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486928"><a class="nav-link" title="Curiosità" href="https://www.stranotizie.it/category/curiosita/">Curiosità</a></li>
<li id="menu-item-2486929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486929"><a class="nav-link" title="Mondo Animale" href="https://www.stranotizie.it/category/mondo-animale/">Mondo Animale</a></li>
<li id="menu-item-2486930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486930"><a class="nav-link" title="Musica" href="https://www.stranotizie.it/category/musica/">Musica</a></li>
<li id="menu-item-2486931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486931"><a class="nav-link" title="Offerte di Lavoro" href="https://www.stranotizie.it/category/offerte-di-lavoro/">Offerte di Lavoro</a></li>
<li id="menu-item-2486932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486932"><a class="nav-link" title="Offerte di Oggi" href="https://www.stranotizie.it/category/offerte-di-oggi/">Offerte di Oggi</a></li>
<li id="menu-item-2486933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486933"><a class="nav-link" title="Salute" href="https://www.stranotizie.it/category/salute/">Salute</a></li>
<li id="menu-item-2486934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2486934"><a class="nav-link" title="Spettacolo" href="https://www.stranotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-2486935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486935"><a class="nav-link" title="Sport" href="https://www.stranotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-2486936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2486936"><a class="nav-link" title="Tecnologia" href="https://www.stranotizie.it/category/tecnologia/">Tecnologia</a></li>
</ul>                        </div>      
                    </div>

                    <!-- Right nav -->
                    <div class="desk-header d-lg-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box pr-2">
                            

                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                                <form role="search" method="get" id="searchform" action="https://www.stranotizie.it/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                            </div>
                        </div>
                                              <a href="" class="btn-bell btn-theme mx-2"><i class="fa fa-bell"></i></a>
                                        </div>
                    <!-- /Right nav -->
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                 <div class="col-md-12">
                     		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/spettacolo/" alt="Visualizza tutti gli articoli in Spettacolo"> 
                                 Spettacolo
                             </a>                </div>
                                <h1 class="title single"> <a title="Permalink a:Celine Dion malata, cancellate otto date in Europa &#8211; Video">
                  Celine Dion malata, cancellate otto date in Europa &#8211; Video</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                      Dic 8, 2022</span>
                                      </div>
                </div>
              </div>
                            <article class="small single">
                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p class="tmzr-el"> <br><br></p><center><img decoding="async" src="https://www.stranotizie.it/wp-content/uploads/2022/12/dion_celine_fb_fi.jpg"></center>
<div class="ar-main">
<div id="speakup-player" style="min-height:55px;margin-top:10px;margin-bottom:25px"></div>
<p class="art-text tmzr-el">Celine Dion ha annunciato questa mattina con un video la <span id="U103287838563iwH">cancellazione di otto spettacoli previsti per l&rsquo;estate 2023 in Europa a causa di problemi di salute</span>. Tra questi vi &egrave; lo show a Lucca Summer Festival che era stato riprogrammato per il prossimo 15 Luglio dopo i rinvii subiti a causa della pandemia. Celine aveva completato le prime 52 date del Courage World Tour in Nord America prima che la pandemia emergesse e ha interrotto il tour nel marzo 2020. Da allora, si &egrave; sottoposta a cure e si sta riprendendo da spasmi muscolari gravi e persistenti che le hanno impedito di esibirsi. Il team medico di Celine continua a valutare e trattare la condizione.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.amazon.it/gcx/Regali-per-tutti/gfhz/?_encoding=UTF8&pd_rd_r=8&pd_rd_w=cXu3n&pd_rd_wg=EB5Q2&pf_rd_p=5&pf_rd_r=89&ref_=nav_cs_giftfinder&_encoding=UTF8&tag=stranotizie-21&linkCode=ur2&linkId=2092e639f108a123dd77d4f18b8dacca&camp=3414&creative=21718"> >>> Il negozio di Natale <img src="https://www.stranotizie.it/wp-content/uploads/2022/09/amazon.png" alt="" width="69" height="30" class="alignnone size-full wp-image-2472906" /> <<< </a></div>

<p class="art-text tmzr-el">&ldquo;Mi fa male dirvi che non sar&ograve; pronta per riprendere il mio tour in Europa &ndash; ha detto la cantante &ndash; Mi manca vedervi tutti&hellip; essere sul palco&hellip; esibirmi per voi. Do sempre il 100% quando faccio i miei spettacoli, ma non posso farlo adesso. Per raggiungervi di nuovo, non ho altra scelta che concentrarmi sulla mia salute e spero di essere sulla strada della guarigione&rdquo;.</p>
<p class="art-text tmzr-el">Tutti i possessori di biglietto della data al Lucca Summer Festival ( acquistato tramite sito web, call center e nei punti vendita del circuito Ticketone) potranno chiedere il rimborso entro e non oltre il 22/07/2023 attraverso il seguente link: https://www.rimborso.info/ Gli spettatori che volessero cambiare il loro biglietto con uno degli altri spettacoli di Lucca Summer Festival potranno scrivere a info@dalessandroegalli.com.</p>
<p class="tmzr-el"><iframe loading="lazy" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fcelinedion%2Fvideos%2F519798670116176%2F&amp;show_text=false&amp;width=560&amp;t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p>
<style>{}
#_intcss0{display: none;}
#U103287838563iwH {
font-weight: bold;
font-style: normal;
}</style></div>

<p class="tmzr-el"><a href="https://www.adnkronos.com/celine-dion-malata-cancellate-otto-date-in-europa-video_7MgYjejAP2myNuyrBVTTp5">Fonte </a></p></body></html>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://clk.tradedoubler.com/click?p=237081&a=3004216"><img src="https://www.stranotizie.it/wp-content/uploads/2019/02/acquista-il-tuo-biglietto-qui-ticketone.jpg" /></a></div>
<!-- AI CONTENT END 1 -->
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stranotizie.it%2Fceline-dion-malata-cancellate-otto-date-in-europa-video%2F" class="link facebook" target="_blank" >
                                <i class="fab fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.stranotizie.it%2Fceline-dion-malata-cancellate-otto-date-in-europa-video%2F&#038;text=Celine%20Dion%20malata%2C%20cancellate%20otto%20date%20in%20Europa%20%E2%80%93%20Video" class="link twitter" target="_blank">
                                <i class="fab fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Celine%20Dion%20malata,%20cancellate%20otto%20date%20in%20Europa%20%26#8211;%20Video&#038;body=https%3A%2F%2Fwww.stranotizie.it%2Fceline-dion-malata-cancellate-otto-date-in-europa-video%2F" class="link email" target="_blank" >
                                <i class="fas fa-envelope"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.stranotizie.it%2Fceline-dion-malata-cancellate-otto-date-in-europa-video%2F&#038;title=Celine%20Dion%20malata%2C%20cancellate%20otto%20date%20in%20Europa%20%E2%80%93%20Video" class="link linkedin" target="_blank" >
                                <i class="fab fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.stranotizie.it%2Fceline-dion-malata-cancellate-otto-date-in-europa-video%2F&#038;text&#038;title=Celine%20Dion%20malata%2C%20cancellate%20otto%20date%20in%20Europa%20%E2%80%93%20Video" class="link telegram" target="_blank" >
                                <i class="fab fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fab fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.stranotizie.it/prima-alla-scala-2022-con-il-russo-boris-godunov-arte-non-propaganda/" rel="prev">Prima alla Scala 2022 con il russo Boris Godunov: &quot;Arte, non propaganda&quot; <div class="fas fa-angle-double-right"></div><span></span></a></div></div>
	</nav>                          </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Articoli correlati</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/12/1670492421_godunov_scala_0712_fg-scaled.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/spettacolo/" alt="Visualizza tutti gli articoli in Spettacolo"> 
                                 Spettacolo
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/prima-alla-scala-2022-con-il-russo-boris-godunov-arte-non-propaganda/" title="Permalink to: Prima alla Scala 2022 con il russo Boris Godunov: &quot;Arte, non propaganda&quot;">
                                              Prima alla Scala 2022 con il russo Boris Godunov: &quot;Arte, non propaganda&quot;</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Dic 8, 2022</span>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/12/1670485824_chailly_godunov_fg_0712-scaled.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/spettacolo/" alt="Visualizza tutti gli articoli in Spettacolo"> 
                                 Spettacolo
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/prima-alla-scala-2022-il-maestro-chailly-e-boris-godunov-cosa-ce-da-sapere/" title="Permalink to: Prima alla Scala 2022, il maestro Chailly e Boris Godunov: cosa c&#039;è da sapere">
                                              Prima alla Scala 2022, il maestro Chailly e Boris Godunov: cosa c&#039;è da sapere</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Dic 8, 2022</span>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/12/1670479239_meloni_scala_adn_1.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/spettacolo/" alt="Visualizza tutti gli articoli in Spettacolo"> 
                                 Spettacolo
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.stranotizie.it/prima-alla-scala-2022-meloni-opera-russa-non-mescolare-politica-e-cultura-video/" title="Permalink to: Prima alla Scala 2022, Meloni: &quot;Opera russa? Non mescolare politica e cultura&quot; &#8211; Video">
                                              Prima alla Scala 2022, Meloni: &quot;Opera russa? Non mescolare politica e cultura&quot; &#8211; Video</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Dic 8, 2022</span>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/celine-dion-malata-cancellate-otto-date-in-europa-video/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stranotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form lh_zero_spam-add_nonce" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<noscript><p><strong>Please switch on Javascript to enable commenting</strong></p></noscript>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2488116' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="329ae7fc88" /></p><noscript><strong>Please switch on Javascript to enable commenting</strong></noscript>


<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="190"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
           </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>Ti sei perso</h4>
                </div>
            </div>
                            <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                            >
                            <a class="link-div" href="https://www.stranotizie.it/celine-dion-malata-cancellate-otto-date-in-europa-video/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/spettacolo/" alt="Visualizza tutti gli articoli in Spettacolo"> 
                                 Spettacolo
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/celine-dion-malata-cancellate-otto-date-in-europa-video/" title="Permalink to: Celine Dion malata, cancellate otto date in Europa &#8211; Video"> Celine Dion malata, cancellate otto date in Europa &#8211; Video</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/12/">
         Dic 8, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://m.media-amazon.com/images/I/41BCL+CeXpL._AC_.jpg');" >
                            <a class="link-div" href="https://www.stranotizie.it/bqeel-android-10-0-tv-box-r2-plus-4gb-64gb-cpu-rk3318-64bit-dual-wifi-2-4-5g-100m-lan-tv-box-android-h-265-3d-4k-uhd-smart-tv-box/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/offerte-di-oggi/" alt="Visualizza tutti gli articoli in Offerte di Oggi"> 
                                 Offerte di Oggi
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/bqeel-android-10-0-tv-box-r2-plus-4gb-64gb-cpu-rk3318-64bit-dual-wifi-2-4-5g-100m-lan-tv-box-android-h-265-3d-4k-uhd-smart-tv-box/" title="Permalink to: Bqeel Android 10.0 TV Box R2 PLUS 4GB +64GB CPU RK3318 64bit Dual WIFI 2.4/5G + 100M LAN TV box android H.265 3D 4K UHD Smart TV box"> Bqeel Android 10.0 TV Box R2 PLUS 4GB +64GB CPU RK3318 64bit Dual WIFI 2.4/5G + 100M LAN TV box android H.265 3D 4K UHD Smart TV box</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/12/">
         Dic 8, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://m.media-amazon.com/images/I/41nNFYbtfXL._AC_.jpg');" >
                            <a class="link-div" href="https://www.stranotizie.it/givova-tuta-campo-2/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/offerte-di-oggi/" alt="Visualizza tutti gli articoli in Offerte di Oggi"> 
                                 Offerte di Oggi
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/givova-tuta-campo-2/" title="Permalink to: GIVOVA TUTA CAMPO"> GIVOVA TUTA CAMPO</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/12/">
         Dic 8, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.stranotizie.it/wp-content/uploads/2022/12/fecondazione2-268x201.jpg');" >
                            <a class="link-div" href="https://www.stranotizie.it/cara-ministro-roccella-i-figli-della-fecondazione-eterologa-sono-tanti-in-italia/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.stranotizie.it/category/cronaca/" alt="Visualizza tutti gli articoli in Cronaca"> 
                                 Cronaca
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.stranotizie.it/cara-ministro-roccella-i-figli-della-fecondazione-eterologa-sono-tanti-in-italia/" title="Permalink to: Cara ministro Roccella, i figli della fecondazione eterologa sono tanti in Italia"> Cara ministro Roccella, i figli della fecondazione eterologa sono tanti in Italia</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.stranotizie.it/2022/12/">
         Dic 8, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                                                <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://www.stranotizie.it/" class="navbar-brand" rel="home"><img width="303" height="303" src="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png" class="custom-logo" alt="StraNotizie.it" decoding="async" srcset="https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1.png 303w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-300x300.png 300w, https://www.stranotizie.it/wp-content/uploads/2021/10/cropped-StraNotizie___logo-1-150x150.png 150w" sizes="(max-width: 303px) 100vw, 303px" /></a>                            </div>

                              
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                                                      <div class="col-md-6 text-xs">
                                                            <p>
                                <a href="https://it.wordpress.org/">
								Proudly powered by WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup di <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                            </div>


                                                        <div class="col-md-6 text-right text-xs">
                                <ul id="menu-menu-basso" class="info-right"><li id="menu-item-2486937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2486937"><a class="nav-link" title="Home" href="https://www.stranotizie.it/">Home</a></li>
<li id="menu-item-2486939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486939"><a class="nav-link" title="Contatti" href="https://www.stranotizie.it/contatti/">Contatti</a></li>
<li id="menu-item-2486940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486940"><a class="nav-link" title="Disclaimer" href="https://www.stranotizie.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-2486938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486938"><a class="nav-link" title="Cinema" href="https://www.stranotizie.it/cinema/">Cinema</a></li>
<li id="menu-item-2486941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486941"><a class="nav-link" title="Meteo" href="https://www.stranotizie.it/meteo/">Meteo</a></li>
<li id="menu-item-2486942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486942"><a class="nav-link" title="Oroscopo" href="https://www.stranotizie.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-2486943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486943"><a class="nav-link" title="Rassegna Stampa" href="https://www.stranotizie.it/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-2486944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486944"><a class="nav-link" title="Traffico" href="https://www.stranotizie.it/traffico/">Traffico</a></li>
<li id="menu-item-2486945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2486945"><a class="nav-link" title="TV Streaming Online" href="https://www.stranotizie.it/tv-streaming-online/">TV Streaming Online</a></li>
</ul>                            </div>
                                                  </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
  </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fas fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<div id="99658-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=99658&formatId=6"></script></div><script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.stranotizie.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.stranotizie.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/the-moneytizer/core/../lazy-loading/iframe-28.js?ver=1.0' id='lazy_loading-28-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/the-moneytizer/core/../lazy-loading/iframe-46.js?ver=1.0' id='lazy_loading-46-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.stranotizie.it\/wp-json\/","fifu_nonce":"a4cd3094c5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.2.1' id='fifu-image-js-js'></script>
<script type="text/javascript" src="https://www.stranotizie.it/wp-content/plugins/lh-zero-spam/scripts/lh-zero-spam.js?ver=1665732697" id="lh_zero_spam-script-js" defer="defer" data-nonce_holder="09337dd8ad"></script>
<script defer type='text/javascript' src='https://www.stranotizie.it/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669923090' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.stranotizie.it/wp-content/themes/newsup/js/custom.js?ver=6.1.1' id='newsup-custom-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>