<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7146135119275313",
          enable_page_level_ads: true
     });
</script>
	

<script>window._epn = {campaign:5338168404};</script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>
	
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



   <script id="plavidFormatScript" src="//player.plavid.com/formats/formats.js?idp=JDKy7b&ft=jbYd6V" type="text/javascript"> </script>
            <script type="text/javascript">
              (function() {
                function _loadPlavidFormat() {
                  var options = {
                    formatColor: '1981c0',
                    title: true
                  };
                  _PlavidFormat.init(options);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ? _loadPlavidFormat() : function() {
                  oldonload();
                  _loadPlavidFormat();
                };
              })();
            </script>


<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://www.stranotizie.it/xmlrpc.php" />

<title>Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot; - StraNotizie</title>


<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.stranotizie.it/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot; - StraNotizie" />
<meta property="og:description" content="REGGIO CALABRIA &#8211; La gestione delle case popolari mette nei guai il sindaco e il capo dell&#8217;ufficio tecnico del comune di Guardia Piemontese, in provincia di Cosenza. Vincenzo Rocchetti, eletto &hellip;" />
<meta property="og:url" content="http://www.stranotizie.it/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/" />
<meta property="og:site_name" content="StraNotizie" />
<meta property="article:publisher" content="https://www.facebook.com/stranotizie" />
<meta property="article:author" content="http://facebook.com/stranotizie" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-07-30T09:01:05+02:00" />
<meta property="og:image" content="http://www.stranotizie.it/wp-content/uploads/2018/07/084903723-1d76a916-7f09-40ad-9bb4-b9e90bcb0374.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="REGGIO CALABRIA &#8211; La gestione delle case popolari mette nei guai il sindaco e il capo dell&#8217;ufficio tecnico del comune di Guardia Piemontese, in provincia di Cosenza. Vincenzo Rocchetti, eletto [&hellip;]" />
<meta name="twitter:title" content="Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot; - StraNotizie" />
<meta name="twitter:site" content="@stranotizie" />
<meta name="twitter:image" content="http://www.stranotizie.it/wp-content/uploads/2018/07/084903723-1d76a916-7f09-40ad-9bb4-b9e90bcb0374.jpg" />
<meta name="twitter:creator" content="@stranotizie" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StraNotizie &raquo; Feed" href="http://www.stranotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie &raquo; Feed dei commenti" href="http://www.stranotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StraNotizie &raquo; Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot; Feed dei commenti" href="http://www.stranotizie.it/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stranotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.stranotizie.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.stranotizie.it/wp-content/plugins/share-this/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://www.stranotizie.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='default_gwf-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.stranotizie.it/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.stranotizie.it/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stranotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.stranotizie.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.stranotizie.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"2215296","token":"870d0afd70","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://www.stranotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stranotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stranotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://www.stranotizie.it/?p=2215296' />
<link rel="alternate" type="application/json+oembed" href="http://www.stranotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stranotizie.it%2Fpeculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stranotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stranotizie.it%2Fpeculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=7c433126-c211-439c-bc16-16c650ef908e&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"7c433126-c211-439c-bc16-16c650ef908e","doNotCopy":false,"hashAddressBar":false,"doNotHash":false});var st_type="wordpress4.9.4";</script>
<style type="text/css" media="all">
</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="http://www.stranotizie.it/wp-content/uploads/2017/12/favicon-stranotizie.jpg" type="images/x-icon" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
<style type="text/css" media="all">
.container-wrap, footer .ftop {float: left;margin: 0;padding: 2% 2% 0 2%;width: 96%;background-color:white;}
#header {background:white;}footer.footer-bottom {background:transparent none !important;}.fbottom {background-color: #52C0D4;color:#fff !important;width: 96%;margin: 0;padding: 0.6em 2% !important;}#siteinfo {margin:0 0 0 1.6em;}@media only screen and (min-width:300px) and (max-width:770px){.container-wrap, #custom footer .ftop {float: left;margin: 0;padding: 2% !important;width: 96% !important;background-color:white;}#custom-img-header {margin:0 0 2em;}}
body {font-family: 'Open Sans', sans-serif;font-weight: 400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family: 'Open Sans', sans-serif;font-weight:600;}
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#top-navigation {background-color: #6d97bf;}#top-navigation .sf-menu li a:hover,#top-navigation .sf-menu li:hover,#top-navigation .sf-menu ul {background-color: #537da5;}#top-navigation .sf-menu ul li a:hover {background-color: #3a648c;background-image: none;}#mobile-nav .mobile-open a {background: #6d97bf none;}#mobile-nav ul li a {background: #537da5 none;}#mobile-nav ul li a:hover {background:#3a648c none;}#custom #right-sidebar ul.tabbernav { background: #6d97bf !important; }
h2.header-title { background: #6d97bf; }
#right-sidebar ul.tabbernav li.tabberactive a,#right-sidebar ul.tabbernav li.tabberactive a:hover { color:#fff !important; background-color: #3a648c !important; }
#right-sidebar ul.tabbernav li a:hover, #custom h2.inblog {color: #FFF !important;background-color: #537da5 !important;}
#breadcrumbs a {color:#6d97bf;}
#breadcrumbs a:hover {color:#3a648c;}
#content .item-title a,h2.post-title a, h1.post-title a, article.post .post-meta a:hover, #custom .product-with-desc ul.products li h1.post-title a:hover, #custom .twitterbox span a, #custom h3.widget-title a, #custom .ftop div.textwidget a, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a, #content .activity-header a, #content .activity-inner a, #content .item-list-tabs a {
color: #6d97bf !important;}
#custom #post-entry h1.post-title a:hover,#custom #post-entry h2.post-title a:hover {color: #222;}
#woo-container p.price,.wp-pagenavi a, #woo-container span.price, #custom ul.product_list_widget li span.amount,span.pricebox, #custom .product-with-desc ul.products li .post-product-right span.price, .js_widget_product_price,#jigo-single-product p.price   {background-color: #9ac4ec; color:#fff;}
.wp-pagenavi .current, .wp-pagenavi a:hover{background: none repeat scroll 0 0 #537da5;}
#post-navigator .wp-pagenavi a,#post-navigator .wp-pagenavi a:hover {background: none repeat scroll 0 0 #204a72;}
#post-navigator .wp-pagenavi .current {background: none repeat scroll 0 0 #00173f;}
#content a.activity-time-since {color: #888 !important;}
#content .item-list-tabs span  {background-color: #86b0d8 !important;}
#custom .widget a:hover, #custom h3.widget-title a:hover, #custom .ftop div.textwidget a:hover, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a:hover {color: #3a648c !important;}
#custom h3.widget-title {border-bottom: 5px solid #6d97bf;}
#right-sidebar .search-form .search-submit,#searchform input[type="submit"], #searchform input[type="button"],#custom .bp-searchform #search-submit {background-color: #6d97bf;border:1px solid #6d97bf;}
#post-entry .post-content a, #author-bio a, #post-related a, #commentpost .fn a, ol.pinglist a, #post-navigator-single a,#commentpost #rssfeed a, #commentpost .comment_text a, #commentpost p a, .product_meta a, a.show_review_form, #custom .twitterbox li a  {color: #6d97bf;}
.pagination-links a.page-numbers, #custom #woo-container nav.woocommerce-pagination a.page-numbers {background-color: #6d97bf;color:#fff !important;}
.pagination-links .page-numbers, #custom #woo-container nav.woocommerce-pagination span.page-numbers.current {background-color: #3a648c;color:#fff !important;}
#custom footer.footer-bottom, #custom footer.footer-bottom .fbottom {background-color:#6d97bf;color:#fff !important;}
img.home-feat-rss {display:none;}#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
@media only screen and (min-width:780px) and (max-width:3000px){

#container .content { width:650px; }
 #right-sidebar { width:300px; }

footer .innerwrap, header .innerwrap, #bodywrap, .innerwrap-custom-header, #main-navigation .innerwrap {max-width: 1020px;} 

.page #commentpost {display:none;}</style>

</head>


<body class="post-template-default single single-post postid-2215296 single-format-standard custom-background cookies-not-set unknown" id="custom">


<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul id="menu-top-menu" class="sf-menu"><li id='menu-item-12197'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.stranotizie.it/cinema/">Cinema</a></li>
<li id='menu-item-2172739'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.stranotizie.it/category/lavoro/">Lavoro</a></li>
<li id='menu-item-12136'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.stranotizie.it/meteo/">Meteo</a></li>
<li id='menu-item-2172814'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.stranotizie.it/category/offerte-del-giorno/">Offerte del Giorno</a></li>
<li id='menu-item-12232'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.stranotizie.it/oroscopo/">Oroscopo</a></li>
<li id='menu-item-12151'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.stranotizie.it/traffico/">Traffico</a></li>
</ul><div id="mobile-nav"><div class="mobile-open"><a class="mobile-open-click" href="#"><i class="fa fa-bars"></i>Top Menu</a></div><ul id="mobile-menu-wrap"><li><a href='http://www.stranotizie.it/cinema/'>Cinema</a>
<li><a href='http://www.stranotizie.it/category/lavoro/'>Lavoro</a>
<li><a href='http://www.stranotizie.it/meteo/'>Meteo</a>
<li><a href='http://www.stranotizie.it/category/offerte-del-giorno/'>Offerte del Giorno</a>
<li><a href='http://www.stranotizie.it/oroscopo/'>Oroscopo</a>
<li><a href='http://www.stranotizie.it/traffico/'>Traffico</a>
</ul></div></div>
</nav>
<!-- HEADER START -->
<header class="iegradient _head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="http://www.stranotizie.it/" title="StraNotizie"><img src="http://www.stranotizie.it/wp-content/uploads/2017/12/logo-stranotizie.png" alt="StraNotizie" /></a>
<span class="header-seo-span">
<div ><a href="http://www.stranotizie.it/" title="StraNotizie" rel="home">StraNotizie</a></div ><p id="site-description">e non solo</p>
</span>
</div>
<!-- SITEINFO END -->
</div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul class="sf-menu">	<li class="cat-item cat-item-9694"><a href="http://www.stranotizie.it/category/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-9695"><a href="http://www.stranotizie.it/category/curiosita/" >Curiosità</a>
</li>
	<li class="cat-item cat-item-9127"><a href="http://www.stranotizie.it/category/lavoro/" >Lavoro</a>
</li>
	<li class="cat-item cat-item-9710"><a href="http://www.stranotizie.it/category/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-9699"><a href="http://www.stranotizie.it/category/offerte-del-giorno/" >Offerte del Giorno</a>
</li>
	<li class="cat-item cat-item-9696"><a href="http://www.stranotizie.it/category/salute/" >Salute</a>
</li>
	<li class="cat-item cat-item-9697"><a href="http://www.stranotizie.it/category/spettacolo/" >Spettacolo</a>
</li>
	<li class="cat-item cat-item-9698"><a href="http://www.stranotizie.it/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-9709"><a href="http://www.stranotizie.it/category/tecnologia/" >Tecnologia</a>
</li>
</ul></nav>
<!-- NAVIGATION END -->




<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-2215296 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca has_thumb" id="post-2215296" >

<div class="post-top">
<h1 class="post-title entry-title" >Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot;</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://www.stranotizie.it/author/stranotizie/" title="Posts by stranotizie" rel="author">stranotizie</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2018-07-30T09:01:05+00:00">30 luglio 2018</abbr></span>
<span class="meta-no-display"><a href="http://www.stranotizie.it/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/" rel="bookmark">Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot;</a></span><span class="date updated meta-no-display">2018-07-30T09:01:05+00:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://www.stranotizie.it/category/cronaca/" rel="category tag">Cronaca</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://www.stranotizie.it/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p> <br />
<br /><center><img src="http://www.stranotizie.it/wp-content/uploads/2018/07/084902544-9decb75b-5550-4574-bf33-c31a93e79d37.jpg" /></center></p>
<div class="body-text"> 	            <span itemprop="articleBody">REGGIO CALABRIA &#8211; La gestione delle case popolari mette nei guai il sindaco e il capo dell&#8217;ufficio tecnico del comune di Guardia Piemontese, in provincia di Cosenza. Vincenzo Rocchetti, eletto nel 2016 per la lista civica Insieme per Guardia, deve rispondere di peculato, falso ideologico e abuso d&#8217;ufficio. Rocchetti e il dirigente sono stati arrestati dai carabinieri della Compagnia di Paola in esecuzione un&#8217;ordinanza di custodia cautelare emessa dal Gip della cittadina tirrenica, Rosamaria Mesiti, su richiesta del Procuratore della Repubblica, Pierpaolo Bruni. Per entrambi è stata disposta la custodia cautelare in carcere.</p>
<p> L&#8217;indagine che ha portato ai due arresti riguarda, secondo quanto riferiscono i carabinieri, la gestione delle procedure di assegnazione di abitazioni di edilizia popolare. In particolare il sindaco Rocchetti e il funzionario si sarebbero resi responsabili, tra l&#8217;altro, di condotte di falso strumentali all&#8217;assegnazione indebita di alloggi popolari. Inoltre, avrebbero attinto a risorse pubbliche inserite nella voce di bilancio dell&#8217;ente destinata a &#8220;Spese per opere pubbliche finanziate dalle concessioni edilizie&#8221; per pagare la bonifica di locali comunali che erano oggetto, riferiscono ancora i carabinieri in una nota, di intercettazioni ambientali disposte dalla Procura della Repubblica di Paola. Nel procedimento penale che ha portato ai due arresti risultano indagate altre persone sulle cui generalità la Procura di Paola mantiene il più stretto riserbo.</p>
<p><script>OAS_RICH('Bottom');</script> I dettagli dell&#8217;operazione saranno resi noti nel corso di una conferenza stampa che si terrà nella Procura della Repubblica di Paola in tarda mattinata a cui presenzierà il Procuratore generale della Repubblica di Catanzaro, Otello Lupacchini, il Procuratore della Repubblica di Paola, Pierpaolo Bruni, il colonnello Raffaele Giovinazzo, del Comando provinciale di Cosenza dei carabinieri, e il capitano Giordano Tognoni, comandante della Compagnia di Paola.</span> 	</p>
<div id="fb-facepile"> 	 </div>
<aside class="tags"> 		 </aside>
<footer></footer>
<div id="gedi-newsletter-2"></div>
<div id="taboola-below-main-column"></div>
<p>  <script type="text/javascript">  if(window._taboola != undefined){  	window._taboola = window._taboola || []; 	 	_taboola.push({mode:'organic-thumbs-2r', container:'taboola-below-main-column', placement:'Below Article Thumbnails Feed', tracking:'ref=tbl'});  }  </script> </div>

<p><a href="http://www.repubblica.it/cronaca/2018/07/30/news/peculato_e_falso_arrestato_sindaco_in_calabria-202962570/?rss">Fonte</a></p>
<p class="no-break"><span class='st_facebook_hcount' st_title='Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot;' st_url='http://www.stranotizie.it/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/'></span><span st_via='stranotizie' st_username='stranotizie' class='st_twitter_hcount' st_title='Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot;' st_url='http://www.stranotizie.it/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/'></span><span st_title='Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot;' st_url='http://www.stranotizie.it/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/' class='st_sharethis_hcount'></span></p></div>


</div>


<div class="post-meta the-icons pm-bottom">
</div>
<div id="post-related"><h4>TI POTREBBERO INTERESSARE ANCHE:</h4>
<div class="feat-cat-meta post-2215298">

<div class="related-post-thumb">

<a href="http://www.stranotizie.it/ciao-amico-mio-il-dolore-del-padrone-di-kaos/" title="&quot;Ciao amico mio&quot;, il dolore del padrone di Kaos
 "><img width='250' height='250' class='aligncenter' src='http://www.stranotizie.it/wp-content/uploads/2018/07/1532936298_fabiano_ettorre_fb_kaos-150x150.jpg' alt='&quot;Ciao amico mio&quot;, il dolore del padrone di Kaos
 ' title='&quot;Ciao amico mio&quot;, il dolore del padrone di Kaos
 ' /></a>
</div>

<h2><a href="http://www.stranotizie.it/ciao-amico-mio-il-dolore-del-padrone-di-kaos/" title="&quot;Ciao amico mio&quot;, il dolore del padrone di Kaos
 ">&quot;Ciao amico mio&quot;, il dolore del padrone di Kaos
 </a></h2>

</div>

 
<div class="feat-cat-meta post-2215294 feat-center">

<div class="related-post-thumb">

<a href="http://www.stranotizie.it/e-un-ladro-e-lo-inseguono-morto-immigrato/" title="&quot;E&#039; un ladro&quot; e lo inseguono: morto immigrato
 "><img width='250' height='250' class='aligncenter' src='http://www.stranotizie.it/wp-content/uploads/2018/03/1520934470_carabinieri_scientifica_ftg2-150x150.jpg' alt='&quot;E&#039; un ladro&quot; e lo inseguono: morto immigrato
 ' title='&quot;E&#039; un ladro&quot; e lo inseguono: morto immigrato
 ' /></a>
</div>

<h2><a href="http://www.stranotizie.it/e-un-ladro-e-lo-inseguono-morto-immigrato/" title="&quot;E&#039; un ladro&quot; e lo inseguono: morto immigrato
 ">&quot;E&#039; un ladro&quot; e lo inseguono: morto immigrato
 </a></h2>

</div>

 
<div class="feat-cat-meta post-2215292">

<div class="related-post-thumb">

<a href="http://www.stranotizie.it/le-birre-al-bar-le-urla-sporco-negro-poi-il-pestaggio-la-sequenza-dellaggressione-di-partinico/" title="Le birre al bar, le urla &quot;sporco negro&quot;, poi il pestaggio: la sequenza dell&#039;aggressione di Partinico"><img width='250' height='250' class='aligncenter' src='http://www.stranotizie.it/wp-content/uploads/2018/07/064518336-b315e937-188e-4053-86f4-c395badd29b6-150x150.jpg' alt='Le birre al bar, le urla &quot;sporco negro&quot;, poi il pestaggio: la sequenza dell&#039;aggressione di Partinico' title='Le birre al bar, le urla &quot;sporco negro&quot;, poi il pestaggio: la sequenza dell&#039;aggressione di Partinico' /></a>
</div>

<h2><a href="http://www.stranotizie.it/le-birre-al-bar-le-urla-sporco-negro-poi-il-pestaggio-la-sequenza-dellaggressione-di-partinico/" title="Le birre al bar, le urla &quot;sporco negro&quot;, poi il pestaggio: la sequenza dell&#039;aggressione di Partinico">Le birre al bar, le urla &quot;sporco negro&quot;, poi il pestaggio: la sequenza dell&#039;aggressione di Partinico</a></h2>

</div>

 
<div class="feat-cat-meta post-2215266">

<div class="related-post-thumb">

<a href="http://www.stranotizie.it/omicidio-ad-aprilia-straniero-ucciso-da-due-italiani/" title="Omicidio ad Aprilia, straniero ucciso da due italiani
 "><img width='250' height='250' class='aligncenter' src='http://www.stranotizie.it/wp-content/uploads/2018/07/1532891977_ambulanza_notte_3_fg-150x150.jpg' alt='Omicidio ad Aprilia, straniero ucciso da due italiani
 ' title='Omicidio ad Aprilia, straniero ucciso da due italiani
 ' /></a>
</div>

<h2><a href="http://www.stranotizie.it/omicidio-ad-aprilia-straniero-ucciso-da-due-italiani/" title="Omicidio ad Aprilia, straniero ucciso da due italiani
 ">Omicidio ad Aprilia, straniero ucciso da due italiani
 </a></h2>

</div>

 
<div class="feat-cat-meta post-2215258 feat-center">

<div class="related-post-thumb">

<a href="http://www.stranotizie.it/papa-contrastare-tratta-di-esseri-umani-crimine-vergognoso/" title="Papa: &quot;Contrastare tratta di esseri umani, crimine vergognoso&quot;
 "><img width='250' height='250' class='aligncenter' src='http://www.stranotizie.it/wp-content/uploads/2018/07/1532884895_papa_francesco_domenica_afp-150x150.jpg' alt='Papa: &quot;Contrastare tratta di esseri umani, crimine vergognoso&quot;
 ' title='Papa: &quot;Contrastare tratta di esseri umani, crimine vergognoso&quot;
 ' /></a>
</div>

<h2><a href="http://www.stranotizie.it/papa-contrastare-tratta-di-esseri-umani-crimine-vergognoso/" title="Papa: &quot;Contrastare tratta di esseri umani, crimine vergognoso&quot;
 ">Papa: &quot;Contrastare tratta di esseri umani, crimine vergognoso&quot;
 </a></h2>

</div>

 
<div class="feat-cat-meta post-2215243">

<div class="related-post-thumb">

<a href="http://www.stranotizie.it/tutti-i-divieti-in-spiaggia/" title="Tutti i divieti in spiaggia
 "><img width='250' height='250' class='aligncenter' src='http://www.stranotizie.it/wp-content/uploads/2018/05/1527247822_Spiaggia_mare_fg-150x150.jpg' alt='Tutti i divieti in spiaggia
 ' title='Tutti i divieti in spiaggia
 ' /></a>
</div>

<h2><a href="http://www.stranotizie.it/tutti-i-divieti-in-spiaggia/" title="Tutti i divieti in spiaggia
 ">Tutti i divieti in spiaggia
 </a></h2>

</div>

 </div>

</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.stranotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<noscript><strong>Please switch on Javascript to enable commenting</strong></noscript>
<input id="lh_zero_spam-nonce_value" name="lh_zero_spam-nonce_value" type="hidden" size="15" value="" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='2215296' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b3abe2fcb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.stranotizie.it/ingegnere-di-processo/" rel="prev">INGEGNERE DI PROCESSO</a></div>
<div class="alignright"><a href="http://www.stranotizie.it/ciao-amico-mio-il-dolore-del-padrone-di-kaos/" rel="next">&quot;Ciao amico mio&quot;, il dolore del padrone di Kaos
 </a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-2" class="widget widget_search"><form method="get" class="search-form" action="http://www.stranotizie.it/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="meso_featured_multi_cpt_widget-3" class="widget widget_meso_featured_multi_cpt_widget"><h3 class="widget-title">Notizie Recenti</h3><ul class='featured-cat-posts'><li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/ciao-amico-mio-il-dolore-del-padrone-di-kaos/" title="&quot;Ciao amico mio&quot;, il dolore del padrone di Kaos
 "><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/07/1532936298_fabiano_ettorre_fb_kaos-150x150.jpg' alt='&quot;Ciao amico mio&quot;, il dolore del padrone di Kaos
 ' title='&quot;Ciao amico mio&quot;, il dolore del padrone di Kaos
 ' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/ciao-amico-mio-il-dolore-del-padrone-di-kaos/" title="&quot;Ciao amico mio&quot;, il dolore del padrone di Kaos
 ">&quot;Ciao amico mio&quot;, il dolore del padrone di Kaos
 </a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/ciao-amico-mio-il-dolore-del-padrone-di-kaos/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/" title="Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot;"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/07/084903723-1d76a916-7f09-40ad-9bb4-b9e90bcb0374-150x150.jpg' alt='Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot;' title='Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot;' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/" title="Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot;">Peculato e falso, arrestato sindaco in Calabria: &quot;Irregolarità nella gestione delle case popolari&quot;</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/peculato-e-falso-arrestato-sindaco-in-calabria-irregolarita-nella-gestione-delle-case-popolari/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/ingegnere-di-processo/" title="INGEGNERE DI PROCESSO"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/02/Offerte-di-Lavoro-150x100.png' alt='INGEGNERE DI PROCESSO' title='INGEGNERE DI PROCESSO' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/ingegnere-di-processo/" title="INGEGNERE DI PROCESSO">INGEGNERE DI PROCESSO</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/ingegnere-di-processo/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/e-un-ladro-e-lo-inseguono-morto-immigrato/" title="&quot;E&#039; un ladro&quot; e lo inseguono: morto immigrato
 "><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/03/1520934470_carabinieri_scientifica_ftg2-150x150.jpg' alt='&quot;E&#039; un ladro&quot; e lo inseguono: morto immigrato
 ' title='&quot;E&#039; un ladro&quot; e lo inseguono: morto immigrato
 ' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/e-un-ladro-e-lo-inseguono-morto-immigrato/" title="&quot;E&#039; un ladro&quot; e lo inseguono: morto immigrato
 ">&quot;E&#039; un ladro&quot; e lo inseguono: morto immigrato
 </a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/e-un-ladro-e-lo-inseguono-morto-immigrato/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/le-birre-al-bar-le-urla-sporco-negro-poi-il-pestaggio-la-sequenza-dellaggressione-di-partinico/" title="Le birre al bar, le urla &quot;sporco negro&quot;, poi il pestaggio: la sequenza dell&#039;aggressione di Partinico"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/07/064518336-b315e937-188e-4053-86f4-c395badd29b6-150x150.jpg' alt='Le birre al bar, le urla &quot;sporco negro&quot;, poi il pestaggio: la sequenza dell&#039;aggressione di Partinico' title='Le birre al bar, le urla &quot;sporco negro&quot;, poi il pestaggio: la sequenza dell&#039;aggressione di Partinico' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/le-birre-al-bar-le-urla-sporco-negro-poi-il-pestaggio-la-sequenza-dellaggressione-di-partinico/" title="Le birre al bar, le urla &quot;sporco negro&quot;, poi il pestaggio: la sequenza dell&#039;aggressione di Partinico">Le birre al bar, le urla &quot;sporco negro&quot;, poi il pestaggio: la sequenza dell&#039;aggressione di Partinico</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/le-birre-al-bar-le-urla-sporco-negro-poi-il-pestaggio-la-sequenza-dellaggressione-di-partinico/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/commessa-nuova-apertura-bolzano/" title="Commessa nuova apertura Bolzano"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/02/Offerte-di-Lavoro-150x100.png' alt='Commessa nuova apertura Bolzano' title='Commessa nuova apertura Bolzano' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/commessa-nuova-apertura-bolzano/" title="Commessa nuova apertura Bolzano">Commessa nuova apertura Bolzano</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/commessa-nuova-apertura-bolzano/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/demi-lovato-la-ballerina-che-era-con-lei-la-notte-delloverdose-ha-scritto-un-messaggio-ma-i-fan-non-reagiscono-bene/" title="Demi Lovato: la ballerina che era con lei la notte dell&#8217;overdose ha scritto un messaggio (ma i fan non reagiscono bene)"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/07/demi-lovato-dancer-dani-vitale-150x150.jpg' alt='Demi Lovato: la ballerina che era con lei la notte dell&#8217;overdose ha scritto un messaggio (ma i fan non reagiscono bene)' title='Demi Lovato: la ballerina che era con lei la notte dell&#8217;overdose ha scritto un messaggio (ma i fan non reagiscono bene)' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/demi-lovato-la-ballerina-che-era-con-lei-la-notte-delloverdose-ha-scritto-un-messaggio-ma-i-fan-non-reagiscono-bene/" title="Demi Lovato: la ballerina che era con lei la notte dell&#8217;overdose ha scritto un messaggio (ma i fan non reagiscono bene)">Demi Lovato: la ballerina che era con lei la notte dell&#8217;overdose ha scritto un messaggio (ma i fan non reagiscono bene)</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/demi-lovato-la-ballerina-che-era-con-lei-la-notte-delloverdose-ha-scritto-un-messaggio-ma-i-fan-non-reagiscono-bene/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/impiegato-a-amministrativa-contabile/" title="IMPIEGATO/A AMMINISTRATIVA CONTABILE"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/02/Offerte-di-Lavoro-150x100.png' alt='IMPIEGATO/A AMMINISTRATIVA CONTABILE' title='IMPIEGATO/A AMMINISTRATIVA CONTABILE' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/impiegato-a-amministrativa-contabile/" title="IMPIEGATO/A AMMINISTRATIVA CONTABILE">IMPIEGATO/A AMMINISTRATIVA CONTABILE</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/impiegato-a-amministrativa-contabile/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/follettina-creation-ecco-chi-e-la-youtuber-di-cui-tutti-parlano-dal-vero-nome-alla-sua-storia-video/" title="Follettina Creation: ecco chi è la youtuber di cui tutti parlano &#8211; dal vero nome alla sua storia (VIDEO)"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/07/follettina-creation-150x150.jpg' alt='Follettina Creation: ecco chi è la youtuber di cui tutti parlano &#8211; dal vero nome alla sua storia (VIDEO)' title='Follettina Creation: ecco chi è la youtuber di cui tutti parlano &#8211; dal vero nome alla sua storia (VIDEO)' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/follettina-creation-ecco-chi-e-la-youtuber-di-cui-tutti-parlano-dal-vero-nome-alla-sua-storia-video/" title="Follettina Creation: ecco chi è la youtuber di cui tutti parlano &#8211; dal vero nome alla sua storia (VIDEO)">Follettina Creation: ecco chi è la youtuber di cui tutti parlano &#8211; dal vero nome alla sua storia (VIDEO)</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/follettina-creation-ecco-chi-e-la-youtuber-di-cui-tutti-parlano-dal-vero-nome-alla-sua-storia-video/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/emma-marrone-una-sua-fan-page-la-insulta-e-poi-chiude-ma-qualcosa-non-torna/" title="Emma Marrone: una sua fan page la insulta e poi chiude (ma qualcosa non torna)"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/07/emma-marrone-fan-social-twitter-150x150.jpg' alt='Emma Marrone: una sua fan page la insulta e poi chiude (ma qualcosa non torna)' title='Emma Marrone: una sua fan page la insulta e poi chiude (ma qualcosa non torna)' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/emma-marrone-una-sua-fan-page-la-insulta-e-poi-chiude-ma-qualcosa-non-torna/" title="Emma Marrone: una sua fan page la insulta e poi chiude (ma qualcosa non torna)">Emma Marrone: una sua fan page la insulta e poi chiude (ma qualcosa non torna)</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/emma-marrone-una-sua-fan-page-la-insulta-e-poi-chiude-ma-qualcosa-non-torna/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/operaio-metalmeccanico-con-base-elettrica/" title="OPERAIO METALMECCANICO CON BASE ELETTRICA"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/02/Offerte-di-Lavoro-150x100.png' alt='OPERAIO METALMECCANICO CON BASE ELETTRICA' title='OPERAIO METALMECCANICO CON BASE ELETTRICA' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/operaio-metalmeccanico-con-base-elettrica/" title="OPERAIO METALMECCANICO CON BASE ELETTRICA">OPERAIO METALMECCANICO CON BASE ELETTRICA</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/operaio-metalmeccanico-con-base-elettrica/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/emma-marrone-il-fan-arrabbiato-le-risponde-pubblicamente/" title="Emma Marrone: il fan arrabbiato le risponde pubblicamente"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/07/emma-marrone-fan-social-selfie-150x150.jpg' alt='Emma Marrone: il fan arrabbiato le risponde pubblicamente' title='Emma Marrone: il fan arrabbiato le risponde pubblicamente' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/emma-marrone-il-fan-arrabbiato-le-risponde-pubblicamente/" title="Emma Marrone: il fan arrabbiato le risponde pubblicamente">Emma Marrone: il fan arrabbiato le risponde pubblicamente</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/emma-marrone-il-fan-arrabbiato-le-risponde-pubblicamente/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/la-regina-elisabetta-cerca-personale-per-buckingham-palace-ecco-i-requisiti/" title="La Regina Elisabetta cerca personale per Buckingham Palace &#8211; ecco i requisiti"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/07/regina-elisabetta-terremoto-donazione-video-150x150.jpg' alt='La Regina Elisabetta cerca personale per Buckingham Palace &#8211; ecco i requisiti' title='La Regina Elisabetta cerca personale per Buckingham Palace &#8211; ecco i requisiti' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/la-regina-elisabetta-cerca-personale-per-buckingham-palace-ecco-i-requisiti/" title="La Regina Elisabetta cerca personale per Buckingham Palace &#8211; ecco i requisiti">La Regina Elisabetta cerca personale per Buckingham Palace &#8211; ecco i requisiti</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/la-regina-elisabetta-cerca-personale-per-buckingham-palace-ecco-i-requisiti/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/temptation-island-le-fidanzate-si-riuniscono-ma-non-tutte-si-presentano/" title="Temptation Island: le fidanzate si riuniscono (&#8230;ma non tutte si presentano)"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/07/temptation-island-coppie-tv-sorrisi-150x150.jpg' alt='Temptation Island: le fidanzate si riuniscono (&#8230;ma non tutte si presentano)' title='Temptation Island: le fidanzate si riuniscono (&#8230;ma non tutte si presentano)' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/temptation-island-le-fidanzate-si-riuniscono-ma-non-tutte-si-presentano/" title="Temptation Island: le fidanzate si riuniscono (&#8230;ma non tutte si presentano)">Temptation Island: le fidanzate si riuniscono (&#8230;ma non tutte si presentano)</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/temptation-island-le-fidanzate-si-riuniscono-ma-non-tutte-si-presentano/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/fresatore-operatore-centri-di-lavoro/" title="fresatore operatore centri di lavoro"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/02/Offerte-di-Lavoro-150x100.png' alt='fresatore operatore centri di lavoro' title='fresatore operatore centri di lavoro' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/fresatore-operatore-centri-di-lavoro/" title="fresatore operatore centri di lavoro">fresatore operatore centri di lavoro</a></h5>
<div class="feat-meta"><small>30 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/fresatore-operatore-centri-di-lavoro/#respond">No Comment</a></span></small></div>
</div>
</li>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.stranotizie.it/napoli-cresce-ancora-2-0-al-chievo-gran-gol-di-verdi/" title="Napoli cresce ancora: 2-0 al Chievo, gran gol di Verdi"><img width='50' height='50' class='featpost alignleft' src='http://www.stranotizie.it/wp-content/uploads/2018/07/223130781-2c60ffdd-9efb-4e57-bb02-8196a755531e-150x150.jpg' alt='Napoli cresce ancora: 2-0 al Chievo, gran gol di Verdi' title='Napoli cresce ancora: 2-0 al Chievo, gran gol di Verdi' /></a><div class="feat-post-meta">
<h5 class="feat-title"><a href="http://www.stranotizie.it/napoli-cresce-ancora-2-0-al-chievo-gran-gol-di-verdi/" title="Napoli cresce ancora: 2-0 al Chievo, gran gol di Verdi">Napoli cresce ancora: 2-0 al Chievo, gran gol di Verdi</a></h5>
<div class="feat-meta"><small>29 luglio 2018<span class="widget-feat-comment"> - <a href="http://www.stranotizie.it/napoli-cresce-ancora-2-0-al-chievo-gran-gol-di-verdi/#respond">No Comment</a></span></small></div>
</div>
</li>
</ul></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-top"><div class="innerwrap"><div class="ftop"><div class="footer-container-wrap">

<div class="fbox footer-one"><div class="widget-area the-icons">
<aside id="text-19" class="widget widget_text">			<div class="textwidget"><div align="center"><a href="https://rover.ebay.com/rover/1/724-53478-19255-0/1?mpre=https%3A%2F%2Fwww.ebay.it%2Fdeals%3F_trkparms%3D%2526clkid%253D2613677884769445158&#038;campid=5338168404&#038;toolid=20008"><img src="http://www.stranotizie.it/wp-content/uploads/2018/03/IT_ePN_SetTheVision_300x250.jpg" /></a></div>
</div>
		</aside></div></div>

<div class="fbox wider-cat footer-two"><div class="widget-area the-icons">
<aside id="text-18" class="widget widget_text">			<div class="textwidget"><div align="center"><a href="https://t.me/stranotizie"><img src="http://www.stranotizie.it/wp-content/uploads/2018/01/telegram-stranotizie.jpg" /></a></div>
</div>
		</aside></div></div>

<div class="fbox footer-three"><div class="widget-area the-icons">
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/stranotizie" data-tabs="timeline" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/stranotizie" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/stranotizie">StraNotizie</a></blockquote></div></div>
		</aside></div></div>

<div class="fbox footer-four"><div class="widget-area the-icons">
<aside id="text-8" class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/StraNotizie" data-widget-id="524151019349876736">Tweets di @StraNotizie</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=9950120; 
var sc_invisible=1; 
var sc_security="125dde04"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/9950120/0/125dde04/1/"
alt="web analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53474267-1', 'auto');
  ga('send', 'pageview');

</script>
</div>
		</aside></div></div>

</div></div></div></footer>


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2018. StraNotizie</div>
<div class="footer-right">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-3990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3990"><a href="http://www.stranotizie.it/">Home</a></li>
<li id="menu-item-3991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3991"><a href="http://www.stranotizie.it/contatti/">Contatti</a></li>
<li id="menu-item-4324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4324"><a href="http://www.stranotizie.it/disclaimer/">Disclaimer</a></li>
</ul><br /><!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.stranotizie.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://www.stranotizie.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' defer="defer" data-nonce_holder="87cdcc4f44" src='http://www.stranotizie.it/wp-content/plugins/lh-zero-spam/assets/lh-zero-spam.js?ver=1513587152'></script>
<script async="async" type='text/javascript' src='http://www.stranotizie.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizzando questo sito accetti l’uso di cookie per analisi, contenuti personalizzati e pubblicità.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Chiudi</a><a href="http://www.stranotizie.it/gestione-dei-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
</body>

</html>